Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Mplayer requires liblzo
  • From: C Hamel <vgm2@xxxxxxxxxx>
  • Date: Sat, 15 May 2004 14:13:55 -0500
  • Message-id: <200405151413.55536.vgm2@xxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On Saturday 15 May 2004 12:29, Frederic Soulier wrote:
<SNIP>
> >
> > 3) Do you have to install the codecs in a specific order?
>
> Well rpm -Uvh *.rpm will take care of that I believe (as long as the lzo
> dependency is installed first)
>
>
> /Fred
Is that rpm available on the web? All I seem to be able to find is the src...
and I have no 'make' or 'automake' on Personal, though I did get the libs
for ./configure. Still looking for the others.

Thanks...
- --
...CH
Avoid doing business with 'The Link' ISP.
SuSE Is All U Need
Linux user# 313696
Linux box# 199365
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.4 (GNU/Linux)

iD8DBQFApmvz1rD/PgIdojIRAliVAJ9c7Lesj6WYJJ298OUFf2IV23fEOACgyMvE
Yb7EYgfSvytJpCbYbfsjrwA=
=lbd8
-----END PGP SIGNATURE-----

< Previous Next >
Follow Ups