Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] Is your SBlive Midi working in 9.1?
  • From: Hans du Plooy <hansdp@xxxxxxxxxxxxxxxxx>
  • Date: Sat, 15 May 2004 14:37:48 +0200
  • Message-id: <200405151437.48211.hansdp@xxxxxxxxxxxxxxxxx>
On Friday 14 May 2004 23:18, John Lamb wrote:
> Can someone who got the soundfonts installed through YaST let me know
> what the line in /etc/sysconfig/sound starting
>
> SOUNDFONT_FILES=
>
> contains?
>
> JDL

I would like to know myself. Since SUSE 9.0 Yast2 doesn't accept my
SoundBlaster CD anymore. Don't know how else to get the sound fonts in,
although I have a sneaking suspicion it's only an obscure doc away... :-)

I haven't really searched for a sollution, I don't use midi often.

--
Kind regards
Hans du Plooy
Newington Consulting Services
hansdp at newingtoncs dot co dot za

< Previous Next >
Follow Ups
References