Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
SLES 8 support for Broadcom 5820?
  • From: Gary Windham <windhamg@xxxxxxxxxxxxxxxxx>
  • Date: Fri, 14 May 2004 15:25:40 -0700
  • Message-id: <20040514152540.6j34kcww44wwwkck@xxxxxxxxxxxxxxxxxxxxxx>
We have several Dell PowerEdge 2600's and 6650's w/ Broadcom 5820 (bcm5820) SSL
accelerator cards. These systems are currently running Redhat 7.3, but we want
to move to SLES 8. Does SLES 8 have kernel support for this device (I couldn't
find it in the supported hardware database)?

TIA,
--Gary

--
Gary Windham
Systems Programmer, Principal
The University of Arizona, CCIT


< Previous Next >
This Thread
  • No further messages