Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
Re: [SLE] SUSE9.1 install problem
  • From: Guillermo Ballester Valor <gbv@xxxxxxxxxxxx>
  • Date: Mon, 10 May 2004 23:13:11 +0200
  • Message-id: <200405102313.21422.gbv@xxxxxxxxxxxx>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

HEllo,

On Monday 10 May 2004 08:48, Lukacs Zsolt wrote:
> Hello guys
>
> I have experienced a problem during SUSE9.1 install.
> I have a PIII 833, 256+128MB RAM, grafic card card i815.
> The problem is that I put in the first CD into the drive, it starts and
> I choose install from the menu. It starts to load the kernel, after the
> kernel has been loaded(not started) the machine reboots.

Me too. Same machine/processor. I'm beginning to think they put some asm
instruction that hungs the pentium III. I had no problem with other
pentium4/Athlon I owned.

SuSE :(

Guillermo

> I have tried to choose another menu entry: manual install, safe install
> the problem remains the same. A have also tried to disable the splash
> screen (splash=0, acpi=off, idedma=off) no use.
> I have also tried to remove the 128MB RAM no change, I have removed the
> 256MB RAM no change.
>
> Any help would be appreciated.
>
> Thanks
>
> Zsolt

- --
Guillermo Ballester Valor
gbv@xxxxxxxxxxxx
Ogijares, Granada SPAIN
Linux user #117181. See http://counter.li.org/
Public GPG KEY http://www.oxixares.com/~gbv/pubgpg.html


-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.2.2-rc1-SuSE (GNU/Linux)

iD8DBQFAn/BxOA2UfsyErNQRAhvVAKC4COk5vAG3hS+v6+yI0KuvnWzAWwCgl9ts
AMOYUjXpg5/LopmmURXPSKc=
=wRi2
-----END PGP SIGNATURE-----

< Previous Next >
References