Mailinglist Archive: opensuse (4547 mails)

< Previous Next >
ver 9.0 programs in 9.1
  • From: Adolph & Sharon Weidanz <timeto.paws@xxxxxxxxxxx>
  • Date: Sat, 01 May 2004 17:09:32 -0700
  • Message-id: <40943C3C.9070809@xxxxxxxxxxx>
Since the 9.1 comes with kernel 2.6.4, will programs rpm'd for 9.0 work??? I use synaptic to keep my system current, will I need to wait for 9.1 rpms or recompile everything I want to install?

< Previous Next >