Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

10 May, 2004

19:38 Dan Svarreby Re: [SLE] Search the whole SuSE mail list archive?
19:46 Hartmut Meyer Re: [SLE] new 9.1 install and just a few questions
20:12 Suse ntfs mounts
20:22 Jake Re: [SLE] Warning! Don't use 9.1 Help
20:25 Brad Shelton Network Install
20:34 Anders Johansson Re: [SLE] Warning! Don't use 9.1 Help
20:49 Lucky Leavell Spamassassin sa-learn Missing Messages
20:54 Donald Henson Re: [SLE] Warning! Don't use 9.1 Help
20:59 Jake Re: [SLE] Warning! Don't use 9.1 Help
21:02 Donald Henson Help w/Samba Setup
21:02 Frits Wuthrich RE: [SLE] SUSE 9.0 Pro - Mounting original file systems in rescue system
21:03 Claudiu Tomescu Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
21:13 Guillermo Ballester Valor Re: [SLE] SUSE9.1 install problem
21:21 pinto Re: [SLE] common backup strategy
21:22 James Knott Re: [SLE] SuSE 9.1 Download available
21:25 Dan Weisenstein Re: [SLE] Link colors
21:46 Jorge Manuel B. S. Vicetto Re: [SLE] cron email
21:49 Pieter Hulshoff How to make SuSE 9.1 NOT search for a keyboard, but just activate one?
21:55 Art Fore Re: [SLE] ntfs mounts
22:00 Marc Collin install a source... but nothing are there...
22:01 Jim Sabatke boot clock error
22:01 James Ogley Re: [SLE] SuSE 9.1 Download available
22:03 Fred Miller 9.1 and CD drive.....again!
22:03 Jim Sabatke Re: [SLE] cron email
22:04 Web Developer Server-Workstation setup
22:13 Jorge Manuel B. S. Vicetto Re: [SLE] ntfs mounts
22:22 Fred Miller Re: [SLE] Manipulating raw
22:33 Jorge Manuel B. S. Vicetto Re: [SLE] ntfs mounts
22:35 Marshall Heartley Re: [SLE] 9.1 and CD drive.....again!
22:35 Fred M. Sloniker Re: [SLE] .thumbnails directory-- what controls its size?
22:38 Marshall Heartley Missing gnome cups manager
23:07 Fred Miller Re: [SLE] 9.1 and CD drive.....again!
23:14 Marshall Heartley Re: [SLE] 9.1 and CD drive.....again!
23:42 Patrick Shanahan List Reply-To:, was: KDE & Gnome - common desktop]

11 May, 2004

00:18 Oliver Kellermann Re: [SLE] YaST - resume
01:24 Carl William Spitzer IV Re: [SLE] Scanning problem in 9.1
02:17 John Lalla Re: [SLE] cron email
02:35 Stephen W shell question
02:37 John Andersen Re: [SLE] Help w/Samba Setup
02:41 Martin RE: xcdroast & cdrecord-prodvd
02:55 Donn Washburn Re: [SLE] shell question
03:02 Patrick Shanahan Re: [SLE] cron email
03:06 James Smullins Re: [SLE] shell question
03:51 Fred Miller Re: [SLE] 9.1 and CD drive.....again!
03:53 Fred Miller 9.1 NICE surprise!
04:17 Art Fore Re: [SLE] ntfs mounts
04:40 John Lalla Re: [SLE] cron email
05:22 Robert Pollard Quake - having problems finding libraries
05:31 mabergh what does "make a directory STICKY" mean
05:51 W.D.McKinney Name Service Cache Daemon
06:03 James Ogley Re: [SLE] Name Service Cache Daemon
06:47 Pieter Hulshoff Re: [SLE] what does "make a directory STICKY" mean
07:09 Sid Boyce Re: [SLE] 9.1 and CD drive.....again!
07:23 peter Nikolic Re: [SLE] install a source... but nothing are there...
07:31 Sid Boyce Re: [SLE] shell question
07:44 Keith Powell Re: [SLE] Scanning problem in 9.1
08:00 Johan Problem installing Samsung-1510 laser
08:18 Jerome Lyles Re: [SLE] Manipulating raw
09:14 Lukacs Zsolt Re: [SLE] SUSE9.1 install problem
09:24 Damon Jebb RE: [SLE] shell question
09:31 Mark Evans Re: [SLE] shell question
09:58 Fergus Wilde 9.1 mounting of cf disks and cameras
10:01 Mike McMullin Re: [SLE] shell question
10:06 Mike McMullin Re: [SLE] 9.1 NICE surprise!
10:08 Marshall Heartley Re: [SLE] Quake - having problems finding libraries
10:14 Dan Am Determine the installed bootloader ?
10:22 Sid Boyce nvidia 5336 and kernel.org 2.6.6-mm1
10:24 Damon Register Re: [SLE] Search the whole SuSE mail list archive?
10:31 Fergus Wilde Re: [SLE] Upgrade KDE
10:40 Marshall Heartley mount quirkyness
10:49 James Knott Re: [SLE] shell question
11:09 Jeff Bankston Re: [SLE] ntfs mounts
11:14 Radule Soskic Re: [SLE] Issues after KDE upgrade to 3.2.2
11:20 Kenneth Schneider Re: [SLE] RE: xcdroast & cdrecord-prodvd
11:20 Stephen W Re: [SLE] shell question-SOLVED, Thanks
11:20 burgeke RE: [SLE] Unsafe / ide-cs
11:26 Kenneth Schneider Re: [SLE] shell question
11:26 Rob Freeman Re: [SLE] new 9.1 install and just a few questions
11:38 Kenneth Schneider Re: [SLE] mount quirkyness
11:40 Patrick Shanahan Re: [SLE] cron email
11:42 Jerry A! Re: [SLE] Problem installing Samsung-1510 laser
11:47 Catimimi [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
11:50 Adagilson Batista Bispo da Silva Re: [SLE] Search the whole SuSE mail list archive?
11:52 Patrick Shanahan Re: [SLE] Manipulating raw
11:55 Lukacs Zsolt Re: [SLE] 9.1 NICE surprise!
11:57 Patrick Shanahan Re: [SLE] 9.1 mounting of cf disks and cameras
12:09 g . lams hp lh3000 megaraid driver not working on suse 9.0
12:26 scsijon S-Bus Interface Driver anyone?
12:36 Dan Am Equalizer ?
12:38 Dan Am Re: [SLE] hp lh3000 megaraid driver not working on suse 9.0
12:41 Marshall Heartley Re: [SLE] mount quirkyness
12:46 Bruce Marshall Re: [SLE] cron email
12:46 Bruce Marshall Re: [SLE] new 9.1 install and just a few questions
12:46 Bruce Marshall Re: [SLE] shell question-SOLVED, Thanks
12:46 Bruce Marshall Re: [SLE] Determine the installed bootloader ?
12:46 Bruce Marshall Re: [SLE] cron email
12:47 Marshall Heartley Re: [SLE] mount quirkyness
12:47 Bruce Marshall Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
13:01 Dan Am Re: [SLE] Determine the installed bootloader ?
13:07 Dan Am Re: [SLE] hp lh3000 megaraid driver not working on suse 9.0
13:08 Sid Boyce Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
13:16 Marshall Heartley Re: [SLE] Determine the installed bootloader ?
13:24 Bruce Marshall Re: [SLE] Determine the installed bootloader ?
13:34 Marshall Heartley Re: [SLE] Determine the installed bootloader ?
13:34 Catimimi RE: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
13:34 Ivan Sergio Borgonovo Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
13:36 L. Mark Stone Re: [SLE] Upgrade KDE
13:42 eddie More about the latest Mantel 2.6.5 kernels
13:42 Bruce Marshall Re: [SLE] Determine the installed bootloader ?
13:45 Anders Johansson Re: [SLE] Determine the installed bootloader ?
13:48 Brad Shelton Re: [SLE] Determine the installed bootloader ?
13:57 Brad Shelton Re: [SLE] SUSE9.1 install problem
14:07 Anders Johansson Re: [SLE] Determine the installed bootloader ?
14:22 Brad Shelton Re: [SLE] Determine the installed bootloader ?
14:25 Dan Am Re: [SLE] Determine the installed bootloader ?
14:25 Jack Malone webmin suse 9.1
14:27 Lucky Leavell Re: [SLE] Spamassassin sa-learn Missing Messages
14:28 Marshall Heartley Re: [SLE] Determine the installed bootloader ?
14:30 Marshall Heartley Re: [SLE] Determine the installed bootloader ?
14:30 John N. Alegre Versions of kernel, glibc, etc. etc?
14:32 Lucky Leavell Spamassassin Not Using Bayesian Analysis
14:33 Patrick Shanahan Re: [SLE] webmin suse 9.1
14:34 James Ogley Re: [SLE] Versions of kernel, glibc, etc. etc?
14:39 Jack Malone Re: [SLE] webmin suse 9.1
14:40 GJ Eldering Re: [SLE] webmin suse 9.1
14:41 S.R.Glasoe Re: [SLE] webmin suse 9.1
14:41 Mark Re: [SLE] More about the latest Mantel 2.6.5 kernels
14:41 John N. Alegre Re: [SLE] common backup strategy
14:43 Dan Am Re: [SLE] webmin suse 9.1
14:44 Sid Boyce Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
14:51 Kenneth Schneider Re: [SLE] webmin suse 9.1
14:55 Sid Boyce Re: [SLE] webmin suse 9.1
15:35 David Gonzalez PING
15:40 Gerhard den Hollander libkdecore.so.4 SSL symbol errors
15:42 bleu bleu Slowness when 8.2->9.1
15:42 Stephen W Re: [SLE] shell question-SOLVED, Thanks
15:42 Anders Johansson Evolution connector for exchange
15:45 Dan Am Re: [SLE] PING
15:52 Mark Knudson Re: [SLE] webmin suse 9.1
16:06 Ivan Sergio Borgonovo Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
16:09 Anders Johansson Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
16:10 Mark Re: [SLE] Spamassassin Not Using Bayesian Analysis
16:12 fx fraipont Re: [SLE] 9.1 and CD drive.....again!
16:14 Anders Johansson Re: [SLE] 9.1 and CD drive.....again!
16:22 Lucky Leavell Re: [SLE] Spamassassin Not Using Bayesian Analysis
16:29 fx fraipont Re: [SLE] 9.1 and CD drive.....again!
16:35 Gary Ernst Kde Icons and APPS
16:37 Anders Johansson Re: [SLE] Kde Icons and APPS
16:39 Donald Henson Re: [SLE] Help w/Samba Setup - SOLVED (sort of)
16:46 Gary Ernst Re: [SLE] Kde Icons and APPS
16:47 David Gonzalez Dynamic DNS on SuSE 9.0
16:59 Patrick Shanahan Re: [SLE] PING
17:00 Khanh Tran RE: [SLE] Evolution connector for exchange
17:04 Carlos E. R. Re: [SLE] install a source... but nothing are there...
17:04 Carlos E. R. Re: [SLE] kernel module compile problem
17:04 Carlos E. R. Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
17:04 Carlos E. R. Re: [SLE] boot clock error
17:04 Carlos E. R. Re: [SLE] Permissions - explanation, please?
17:04 Carlos E. R. Re: [SLE] Someone subscribed via Win32 is infected
17:05 Vince Littler Re: [SLE] Determine the installed bootloader ?
17:11 Mark Re: [SLE] Spamassassin Not Using Bayesian Analysis
17:12 Glenn Williams Re: Can't config wireless cardbus adapter
17:19 Sid Boyce Re: [SLE] Mantel's 2.6.5-11 and 2.6.5-12 kernels and Nvidia
18:10 Chris Carlen How to disable framebuffer? VGA options?
18:19 Brad Shelton Sadly going back
18:22 Anders Johansson Re: [SLE] How to disable framebuffer? VGA options?
18:22 Jim Sabatke Still having boot problems after YaST2 Runlevel Edit
18:26 Brad Bendily Re: [SLE] Sadly going back
18:36 Patrick Shanahan Re: [SLE] Still having boot problems after YaST2 Runlevel Edit
18:41 L. Mark Stone Re: [SLE] Sadly going back
18:57 Kenneth Schneider Re: [SLE] Sadly going back
19:02 Clayton Re: [SLE] Sadly going back
19:02 Brad Shelton Re: [SLE] Sadly going back
19:05 Brad Shelton Re: [SLE] Sadly going back
19:09 Anders Johansson Re: [SLE] Sadly going back
19:09 Anders Johansson Re: [SLE] Sadly going back
19:10 Jim Sabatke Re: [SLE] Still having boot problems after YaST2 Runlevel Edit
19:14 Marshall Heartley Re: [SLE] 9.1 and CD drive.....again!
19:16 Marshall Heartley Re: [SLE] 9.1 and CD drive.....again!
19:17 Pieter Hulshoff SuSE 9.1: Has anyone had any luck setting up a Samba server with shares?
19:26 Ain Vagula Re: [SLE] SuSE 9.1: Has anyone had any luck setting up a Samba server with shares?
19:27 Fred Miller Re: [SLE] Sadly going back
19:33 Fabian Niestroj Why UTF-8 instead of ISO coding in 9.1?
19:40 Nik Re: [SLE] webmin suse 9.1
19:41 Fred Miller Re: [SLE] 9.1 and CD drive.....again!
19:46 Jerome Lyles Re: [SLE] Manipulating raw
19:47 Fred Miller Re: [SLE] 9.1 NICE surprise!
19:47 Johan Re: [SLE] Problem installing Samsung-1510 laser
19:47 David Rankin Re: [SLE] Dynamic DNS on SuSE 9.0
20:41 Frederic Soulier SuSE 9.1: samba problem...
20:43 Pieter Hulshoff Re: [SLE] SuSE 9.1: Has anyone had any luck setting up a Samba server with shares? [SOLVED]
20:48 Pieter Hulshoff Re: [SLE] SuSE 9.1: samba problem...
20:50 GarUlbricht7 Re: [SLE] Kernel Update Question
20:52 Ain Vagula Re: [SLE] SuSE 9.1: Has anyone had any luck setting up a Samba server with shares? [SOLVED]
20:58 Jason Re: [SLE] 9.1 masquerading and firewall oddities
21:02 Frederic Soulier Re: [SLE] SuSE 9.1: samba problem...
21:04 Sylvanus A. Currie How to configure Apache & Apache2?
21:10 Pieter Hulshoff Re: [SLE] SuSE 9.1: samba problem...
21:38 Frederic Soulier Re: [SLE] SuSE 9.1: samba problem...
21:39 Patrick Shanahan Re: [SLE] Manipulating raw
21:56 GarUlbricht7 RE: [SLE] How to make SuSE 9.1 NOT search for a keyboard, but just activate one?
22:32 Jeff Blasius Problems with network ftp install on 9.1
23:17 Jos van Kan Re: [SLE] Spamassassin Not Using Bayesian Analysis
23:46 Jerome Lyles Re: [SLE] Manipulating raw
23:55 W.D.McKinney Re: [SLE] Problems with network ftp install on 9.1
23:59 Carlos E. R. Re: [SLE] cron email

12 May, 2004

00:02 Marshall Heartley Re: [SLE] mount quirkyness [KDE side solved I think]
00:18 Stephen W floppy format?
00:24 John N. Alegre Re: [SLE] Versions of kernel, glibc, etc. etc?
00:29 Anders Johansson Re: [SLE] floppy format?
00:31 Jose Thadeu Cavalcante mpeg to avi
00:42 Patrick Gross Re: [SLE] Versions of kernel, glibc, etc. etc?
00:45 Craig Altenburg 9.1 USB Problem
00:51 David Johanson zip 250 quandry
00:51 David Gonzalez Re[2]: [SLE] Dynamic DNS on SuSE 9.0
00:53 Jeff Blasius Re: [SLE] Problems with network ftp install on 9.1
00:58 Anders Johansson Re: [SLE] Problems with network ftp install on 9.1
01:36 Stephen W Re: [SLE] floppy format? not ACTION cue
01:40 Marshall Heartley Re: [SLE] mpeg to avi
01:42 Anders Johansson Re: [SLE] floppy format? not ACTION cue
01:43 Brad Shelton Re: [SLE] Problems with network ftp install on 9.1
01:51 Sid Boyce Re: [SLE] 9.1 USB Problem
01:56 Jeff Blasius Re: [SLE] Problems with network ftp install on 9.1
02:19 Trey Sizemore Re: [SLE] Versions of kernel, glibc, etc. etc?
02:36 Michael Sacco RE: [SLE] Evolution connector for exchange
02:37 Jorge Manuel B. S. Vicetto Re: [SLE] ntfs mounts
02:38 Brad Shelton Re: [SLE] Problems with network ftp install on 9.1 [solved]
03:08 Jeff Blasius Re: [SLE] Problems with network ftp install on 9.1 [solved]
03:30 Stephen W Re: [SLE] floppy format? not ACTION cue
03:37 Anders Johansson Re: [SLE] floppy format? not ACTION cue
03:55 Fred Miller Re: [SLE] Manipulating raw
04:22 Pieter Hulshoff Re: [SLE] How to make SuSE 9.1 NOT search for a keyboard, but just activate one? [SOLVED]
04:27 john bright Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
04:37 Art Fore SUSE 9.1 & Firewire harddrive
04:44 John Lalla Re: [SLE] cron email
04:51 Art Fore Re: [SLE] ntfs mounts
04:51 Matthew Johnson SuSE 9.1, fails to read /dev/hda partitions...
05:12 David Rankin PHP Globals not working on 9.0 ??
05:42 The Purple Tiger Re: [SLE] PHP Globals not working on 9.0 ??
05:58 Radu Voicu DISSAPOINTING: Re: [SLE] SuSE 9.1, fails to read /dev/hda partitions...
06:00 Jorge Manuel B. S. Vicetto Re: [SLE] SUSE 9.1 & Firewire harddrive
06:07 Berge, Harry ten RE: [SLE] PHP Globals not working on 9.0 ??
06:24 Ted Re: [SLE] floppy format? not ACTION cue
06:32 Ted Re: [SLE] floppy format? not ACTION cue
06:39 peter Nikolic Can someone please explain i hope ..
06:52 Frederic Soulier Re: [SLE] DISSAPOINTING: Re: [SLE] SuSE 9.1, fails to read /dev/hda partitions...
06:57 spx HTML Editors
06:59 Radu Voicu Re: [SLE] DISSAPOINTING: Re: [SLE] SuSE 9.1, fails to read/dev/hda partitions...
06:59 W.D.McKinney Re: [SLE] DISSAPOINTING: Re: [SLE] SuSE 9.1, fails to read /dev/hda partitions...
07:05 Frederic Soulier SuSE 9.1: Evolution is dog slow...
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation