Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

08 May, 2004

05:59 Fred M. Sloniker .thumbnails directory-- what controls its size?
06:12 Jerome Lyles Re: [SLE] Nobody is home in Samba [Solved]
06:25 Anders Johansson Re: [SLE] Nobody is home in Samba [Solved]
06:26 Donald Ade Hard Drive Upgrade gone wrong
08:56 Richard Bos Re: [SLE] Apt Repository Question
08:57 Pieter Hulshoff Samba troubles in SuSE 9.1
10:19 GJ Eldering Re: [SLE] Samba troubles in SuSE 9.1
10:34 Sid Boyce Re: [SLE] 9.1: "My Computer"-icon
11:09 Geoff Horn YaST - resume
12:40 Robert Locke xemacs and ftp client
12:47 aka MacGuru Re: [SLE] 9.1 Apt Repository Question
13:04 Mike McMullin Re: [SLE] Nobody is home in Samba [Solved]
13:04 Robert Locke Re: [SLE] xemacs and ftp client
13:15 Peter B Van Campen Re: [SLE] xemacs and ftp client
13:26 Clayton Re: [SLE] xemacs and ftp client
13:38 Brad Shelton Re: [SLE] xemacs and ftp client
13:54 Dan Svarreby Nvidia & stripes (virtual frame buffer?)
14:45 Hans du Plooy Re: [SLE] 9.1: "My Computer"-icon
14:48 Hartmut Meyer Re: [SLE] Huge clunky Goddess-awful 9.1 KDE menu graphics
14:50 Hans du Plooy Re: [SLE] xemacs and ftp client
14:54 Robert Locke Re: [SLE] xemacs and ftp client
15:03 Donald Henson SuSE 9.1 Three-way Install
15:39 Ed Harrison apt-get: Unsigned Package Error
15:41 Jorge Manuel B. S. Vicetto Re: [SLE] Cyrus question: How to delete directories
15:45 James D. Ivey Re: [SLE] Efax free
15:51 Clayton Re: [SLE] xemacs and ftp client
15:51 Mark Janssen Re: [SLE] 9.1: "My Computer"-icon
15:51 Clayton Re: [SLE] xemacs and ftp client
15:52 Hans du Plooy Re: [SLE] xemacs and ftp client
16:01 Milind Nanal Bind DNS administration
16:07 Basil Chupin Re: [SLE] Nvidia & stripes (virtual frame buffer?)
16:13 Stephen W dial on demand question
16:26 dmc Re: Upgrade 9.0-9.1 Successful! OOOPS!
16:30 Hartmut Meyer Re: [SLE] Bind DNS administration
16:41 Bruce Marshall Re: [SLE] Efax free
16:41 Jim Sabatke Odd Mail Problem: Postfix/Cyrus/MySQL
16:42 Bruce Marshall Re: [SLE] dial on demand question
17:02 Mike hardware or ??
17:07 Art Fore Evolution email password
17:18 peter Nikolic Re: [SLE] Nvidia & stripes (virtual frame buffer?)
17:22 Catimimi Re: [SLE] Nvidia & stripes (virtual frame buffer?)
17:27 peter Nikolic Re: [SLE] 9.1: "My Computer"-icon
17:31 Art Fore Mplayer & SUSE 9.1
17:36 Anders Johansson Re: [SLE] Mplayer & SUSE 9.1
17:41 Sid Boyce Re: [SLE] 9.1: "My Computer"-icon
17:51 Art Fore Re: [SLE] Mplayer & SUSE 9.1
17:59 Jim Sabatke Re: [SLE] Cyrus question: How to delete directories
18:05 jfweber Re: [SLE] Nvidia & stripes (virtual frame buffer?)
18:24 Adolph & Sharon Weidanz Re: [SLE] apt-get: Unsigned Package Error
18:26 Adolph & Sharon Weidanz Re: [SLE] Huge clunky Goddess-awful 9.1 KDE menu graphics
18:29 jfweber Re: [SLE] 9.1: "My Computer"-icon
18:30 jfweber Re: [SLE] xemacs and ftp client
18:37 jfweber Re: [SLE] xemacs and ftp client
18:59 James Knott Re: [SLE] 9.1: "My Computer"-icon
19:21 Patrick Shanahan Re: [SLE] xemacs and ftp client
19:33 Vince Littler Re: [SLE] 9.1: "My Computer"-icon - Report it as a bug!
19:38 James D. Ivey Re: [SLE] Efax free
20:20 Art Fore Re: [SLE] Mplayer & SUSE 9.1 (SOLVED)
20:51 Jerry Feldman Re: [SLE] Good Mail Reader that can be launched from xterm???
20:57 Jerry Feldman Re: [SLE] Updating using YOU - problems (Also wget problems)
21:00 Pieter Hulshoff HotRodSE under XFree86 without keyboard attached doesn't work since upgrading to SuSE 9.1
21:18 Stephen W Re: [SLE] dial on demand question-TO option
22:09 Örn Hansen Re: [SLE] 9.1: "My Computer"-icon
22:25 Glenn Williams Can't set up DSL access
22:31 Art Fore Re: [SLE] Evolution email password (solved)
22:31 Fabian Niestroj Re: [SLE] 9.1: "My Computer"-icon
23:26 Ian Schorr Fwd: 9.1 LiveCD hangs in VMWare
23:29 Ian Schorr RE: [SLE] Mac OSX clients can't talk to my SuSE9 Server
23:40 James Knott Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare

09 May, 2004

01:22 Doug McGarrett Radeon vid-card failure
01:49 dmc Re: [SLE] Radeon vid-card failure
02:30 Doug Glenn No sound in 9.1 after updates
02:41 Donald Henson Re: SuSE 9.1 Three-way Install
02:58 BandiPat Re: [SLE] Radeon vid-card failure
03:11 wmeler Want to upgrade to 9.1 w/o losing Pro features
03:50 Bob Barnes Re: [SLE] Want to upgrade to 9.1 w/o losing Pro features
03:52 Doug McGarrett Re: [SLE] Radeon vid-card failure
03:59 wmeler Re: [SLE] Want to upgrade to 9.1 w/o losing Pro features
04:04 Carl William Spitzer IV Re: [SLE] Re: Upgrade 9.0-9.1 Successful! OOOPS!
04:05 Carl William Spitzer IV Re: [SLE] Efax free
04:05 Mark Knudson Re: [SLE] Samba troubles in SuSE 9.1
04:13 Bob Barnes Re: [SLE] Want to upgrade to 9.1 w/o losing Pro features
04:48 chris h Re: [SLE] Suse 9.1 & Canada
06:16 David Herman Re: [SLE] Re: SuSE 9.1 Three-way Install
07:10 Titiriga Dorin SuSE 9.1 + sata raid install
10:54 Keith Powell Scanning problem in 9.1
11:13 Dave Smith Re: [SLE] 486 fast enough?
11:44 Ken Schneider Re: [SLE] Want to upgrade to 9.1 w/o losing Pro features
12:41 Sid Boyce Re: [SLE] Scanning problem in 9.1
13:21 Daniel Secareanu KDE & Gnome - common desktop
13:53 Sid Boyce Re: [SLE] KDE & Gnome - common desktop
13:58 Anders Johansson Re: [SLE] KDE & Gnome - common desktop
14:05 Andreas Wahlert problems with pptp and pptp-command
14:07 Daniel Secareanu [Fwd: Re: [SLE] KDE & Gnome - common desktop]
14:07 Billie Walsh Wine
14:16 Bruce Marshall Re: [SLE] problems with pptp and pptp-command
14:23 Andreas Wahlert Re: [SLE] problems with pptp and pptp-command
14:29 Bruce Marshall Re: [SLE] Scanning problem in 9.1
14:42 Sid Boyce Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
14:49 Daniel Secareanu Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
14:50 Michael Satterwhite Re: [SLE] Wine
14:54 Hylton Conacher (ZR1HPC) Re: [SLE] Good Mail Reader that can be launched from xterm???
14:57 Anders Johansson Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
15:02 Hylton Conacher (ZR1HPC) Mozilla 1.4 Spam identification
15:04 Ian Schorr Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
15:05 Michael Satterwhite KMail files
15:11 Anders Johansson Re: [SLE] KMail files
15:11 Ian Schorr Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
15:23 Bruce Marshall Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
15:32 Sid Boyce Re: [SLE] Mozilla 1.4 Spam identification
15:43 Michael Satterwhite Re: [SLE] KMail files - Thanks
16:08 Ian Schorr Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
16:20 Ian Schorr Re: [SLE] Fwd: 9.1 LiveCD hangs in VMWare
16:21 Michael Sacco RE: [SLE] Wine
16:33 Michael Satterwhite Security question (probably obvious)
16:44 John N. Alegre Installing RPMs? Command line or Yast?
17:27 James D. Ivey Re: [SLE] Efax free
18:17 mailinglists Link colors
18:22 Keith Powell Re: [SLE] Scanning problem in 9.1
18:23 Keith Powell Re: [SLE] Scanning problem in 9.1
18:30 Anders Johansson Re: [SLE] KMail files - Thanks
18:42 Sid Boyce Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
18:55 Jim Sabatke psstfix stopped autostarting at boot
19:02 Marshall Heartley Cannot create hard drive icons
19:04 Jim Sabatke Re: [SLE] psstfix stopped autostarting at boot
19:11 Sid Boyce Re: [SLE] Scanning problem in 9.1
19:23 John Pettigrew Changing monitor
19:33 Bruce Marshall Re: [SLE] Scanning problem in 9.1
19:41 Bruce Marshall Re: [SLE] Cannot create hard drive icons
19:44 Laurent GUERBY 9.1 LiveCD and non en/de keyboard
19:44 Bruce Marshall Re: [SLE] psstfix stopped autostarting at boot
19:48 Dylan Re: [SLE] Cannot create hard drive icons
19:53 pinto Re: [SLE] Changing monitor
19:56 Pieter Hulshoff Re: [SLE] Samba troubles in SuSE 9.1
20:01 Pieter Hulshoff Re: [SLE] Samba troubles in SuSE 9.1
20:18 Michael Satterwhite Permissions - explanation, please?
20:20 Marshall Heartley Re: [SLE] Cannot create hard drive icons
20:23 Marshall Heartley Re: [SLE] Cannot create hard drive icons
20:47 Guillermo Ballester Valor Re: [SLE] psstfix stopped autostarting at boot
21:07 Marshall Heartley Re: [SLE] Cannot create hard drive icons [more info]
21:44 Glenn Williams Can't config wireless cardbus adapter
21:49 Fabian Niestroj Re: [SLE] Cannot create hard drive icons [more info]
22:23 Jesse Shaver Fetchmail problem
22:23 Dylan Re: [SLE] Cannot create hard drive icons [more info]
22:25 Dylan Re: [SLE] .thumbnails directory-- what controls its size?
22:31 Jason Re: [SLE] Scanning problem in 9.1
22:35 Bruce Marshall Re: [SLE] Fetchmail problem
22:58 Marshall Heartley Re: [SLE] Cannot create hard drive icons [more info]
23:10 Glenn Holmer unusual network route in 9.1
23:18 Mike McMullin Re: [SLE] Want to upgrade to 9.1 w/o losing Pro features
23:47 Carl William Spitzer IV Someone subscribed via Win32 is infected
23:47 Jason 9.1 masquerading and firewall oddities
23:47 Carl William Spitzer IV Re: [SLE] Efax free
23:48 Marshall Heartley Re: [SLE] Cannot create hard drive icons [more info]

10 May, 2004

00:12 mailinglists Re: [SLE] unusual network route in 9.1
00:21 Art Fore Firewire Drive mounting in 9.1
00:39 Carlos E. R. Re: [SLE] Still cant connect to my ISP
01:17 Michael Nelson Re: [SLE] unusual network route in 9.1
01:22 Michael Nelson Re: [SLE] unusual network route in 9.1
01:33 Michael Satterwhite kernel module compile problem
01:34 Jesse Shaver Re: [SLE] Fetchmail problem
01:54 mailinglists Re: [SLE] unusual network route in 9.1
02:11 Michael Nelson Re: [SLE] unusual network route in 9.1
02:18 GarUlbricht7 Re: [SLE] Changing monitor
02:24 mailinglists Re: [SLE] unusual network route in 9.1
02:29 Jay Vollmer Mplayer1.0pre4 on SuSE9.0
02:43 Art Fore Re: [SLE] Firewire Drive mounting in 9.1
02:50 Michael Nelson Re: [SLE] unusual network route in 9.1
02:50 Michael James How to record realplayer programs?
04:02 Marc Christensen SuSE 9.1: webalizer - no DNS lookup support - Why?
04:17 John Andersen Re: [SLE] Can't config wireless cardbus adapter
05:30 Mads Martin Joergensen Re: [SLE] Installing RPMs? Command line or Yast?
06:16 James Ogley Re: [SLE] Mplayer1.0pre4 on SuSE9.0
06:31 A.L Paul memo on windows
06:48 Wolfgang . Bauer Antwort: Re: [SLE] SuSE 9.1 and Nvidia from YAST = Nothing
06:48 Lukacs Zsolt SUSE9.1 install problem
07:02 Jon Clausen Re: [SLE] Can't config wireless cardbus adapter
07:05 Jason Re: [SLE] SUSE9.1 install problem
08:02 Lukacs Zsolt Re: [SLE] SUSE9.1 install problem
09:06 Mark Re: [SLE] Someone subscribed via Win32 is infected
09:14 Sid Boyce Re: [SLE] How to record realplayer programs?
09:42 Jason Re: [SLE] SUSE9.1 install problem
09:48 Mikus Grinbergs 9.0 ---> 9.1 problem: GNOME
09:50 Rikard Johnels Re: [SLE] KMail files - Thanks
09:52 Sid Boyce Re: [SLE] memo on windows
09:59 Sid Boyce Re: [SLE] Someone subscribed via Win32 is infected
10:55 Felipe Leon about Gnome and KDE co-existance
11:01 Titiriga Dorin Canon multifunctional c75
11:19 Dan Am 9.1 : k3b crashing as root
11:39 Lukacs Zsolt Re: [SLE] SUSE9.1 install problem
11:43 Richard Atcheson Re: [SLE] unusual network route in 9.1
12:00 Radule Soskic Issues after KDE upgrade to 3.2.2
12:29 Radu Voicu Re: [SLE] Issues after KDE upgrade to 3.2.2
12:41 Bryan Feeney Will SuSE 10 support Intel S-ATA chipsets?
12:53 Lucky Leavell Kernel Update Question
12:55 Graham Smith Re: [SLE] KMail files - Thanks
13:15 Bryan Feeney Should be: Will SuSE 9.1 support Intel S-ATA chipsets?
13:18 Rikard Johnels Re: [SLE] KMail files - Thanks
13:18 Dan Am Re: [suse-security] "What manual page do you want?" message when using ssh
13:22 John Pettigrew Re: [SLE] Changing monitor [SOLVED]
13:22 Bruno Santos Upgrade KDE
13:24 Jerome R. Westrick Re: [SLE] Should be: Will SuSE 9.1 support Intel S-ATA chipsets?
13:29 Peter B Van Campen Re: [SLE] Changing monitor [SOLVED]
13:33 Peter B Van Campen Re: [SLE] Kernel Update Question
13:33 burgeke Unsafe / ide-cs
13:57 Michael George common backup strategy
14:02 Bryan Feeney Re: [SLE] Upgrade KDE
14:21 Graham Smith Re: [SLE] Upgrade KDE
14:37 Pete Stokes suse 9 on tty1
14:43 Pieter Hulshoff Re: [SLE] suse 9 on tty1
14:52 Jerome R. Westrick Re: [SLE] suse 9 on tty1
15:20 Brad Bendily Re: [SLE] suse 9 on tty1
15:34 Jorge Manuel B. S. Vicetto Re: [SLE] Odd Mail Problem: Postfix/Cyrus/MySQL
15:56 Martin Mielke Tweaking SuSE 9.0 Pro on a K6-2
16:05 Jerome R. Westrick Re: [SLE] Tweaking SuSE 9.0 Pro on a K6-2
16:17 David Rankin Re: [SLE] Tweaking SuSE 9.0 Pro on a K6-2
16:23 Anders Norrbring MySQL enabled Postfix build.
16:27 Rob Freeman new 9.1 install and just a few questions
16:31 Mike Kenzie Re: [SLE] common backup strategy
16:36 pinto Re: [SLE] common backup strategy
16:51 Michael George Re: [SLE] common backup strategy
16:52 Michael George Re: [SLE] common backup strategy
17:00 Jim Sabatke YaST2 runlevel editor problems
17:25 Donald Henson Warning! Don't use 9.1 Help
17:33 Anders Johansson Re: [SLE] Warning! Don't use 9.1 Help
17:41 Lucky Leavell Re: [SLE] Kernel Update Question
17:41 Amish Munshi Sata raid
17:51 Trey Gruel Re: [SLE] Sata raid
18:13 Carlos E. R. Re: [SLE] Fetchmail problem
18:14 cybervision8 yast
18:15 Fred Doe SUSE 9.0 Pro - Mounting original filesystems in rescue system
18:23 Hylton Conacher (ZR1HPC) SuSE 9.1 Download available
18:23 Hylton Conacher (ZR1HPC) Re: [Fwd: Re: [SLE] KDE & Gnome - common desktop]
18:27 Trey Gruel Re: [SLE] SuSE 9.1 Download available
18:33 Richard Bos Re: [SLE] KMail files - Thanks
18:37 Dan Svarreby Search the whole SuSE mail list archive?
18:40 user86 Re: [SLE] common backup strategy
18:51 Jerome Lyles Manipulating raw
18:57 Richard Bos Re: [SLE] Apt Repository Question
18:57 Frits Wüthrich Oops! Help please.
19:03 David Rankin Re: [SLE] common backup strategy
19:10 Kian Spongsveen (spam account) Re: [SLE] common backup strategy
19:15 Marshall Heartley Re: [SLE] new 9.1 install and just a few questions
19:16 Trey Gruel Re: [SLE] Search the whole SuSE mail list archive?
19:19 Jim Sabatke cron email
19:21 Rob Freeman Re: [SLE] new 9.1 install and just a few questions
19:30 David Rankin Re: [SLE] cron email
19:30 Patrick Gross SUSE 9.1 & Belkin KVM
19:35 Kastus Re: [SLE] cron email
19:35 Kenneth Schneider Re: [SLE] cron email
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation