Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

04 May, 2004

04:44 Maura Edelweiss Monville SciLab Doc
05:05 Russ Re: [SLE] Login screen
06:08 Sid Boyce Re: [SLE] Login screen
06:16 Sid Boyce Re: [SLE] realtime clock probs-solved ...
06:25 Vince Littler Re: [SLE] Proper netmask configuration?
06:25 Anders Johansson Re: [SLE] realtime clock probs-solved ...
06:31 pinto /Var/log/firewall & KLOGD
08:08 Martin Mielke Re: [SLE] AGAINST PERL & PHP
08:09 Martin Mielke Re: [SLE] AGAINST PERL & PHP
09:11 Kevin Donnelly Re: [SLE] Has anyone come across or are using "Manhattan Virtual Classroom"?
09:18 Angshuman Kanjilal Clustering documentation??
10:02 Ted Harding RE: [SLE] SciLab Doc
10:16 Frits Wüthrich When is 9.1 shipped?
10:26 BandiPat Re: [SLE] WordPerfect
10:53 Andrei Verovski (aka MacGuru) L1 SuSE 9.1 Feedback - Anyone ?
11:04 Anders Johansson Re: [SLE] SuSE 9.1 Feedback - Anyone ?
11:14 Ermanno Polli Re: [SLE] Italian ISP does not support Linux
11:32 Patrick Shanahan Re: [SLE] realtime clock probs-solved ...
11:42 Joao - Calcados Jacob S/A help on disk upgrade
12:06 Riccardo Facchini Re: [SLE] SuSE 9.1 Feedback - Anyone ?
12:12 Riccardo Facchini Re: [SLE] When is 9.1 shipped?
12:23 Hans du Plooy Samba as BDC for Win2k3?
12:38 Simon Oliver RE: [SLE] Samba as BDC for Win2k3?
12:43 protocol Suse 9.1 Software Raid Problems
12:51 protocol Suse 9.1 - Tomcat Minor Problem
12:51 Hans du Plooy RE: [SLE] Samba as BDC for Win2k3?
13:21 Ben Higginbottom RE: [SLE] Samba as BDC for Win2k3?
13:26 Bob Pearson SLP 9.1 vs. SLP 9.1 Update
13:34 James Ogley Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
13:38 Jerome R. Westrick Re: [SLE] SuSE 9.1 Feedback - Anyone ?
13:39 Ermanno Polli Re: [SLE] Italian ISP does not support Linux
13:55 Hans du Plooy Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
13:56 Sid Boyce Re: [SLE] Migration from RedHat to Suse????
13:58 Pieter Hulshoff Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
13:58 Jack Malone Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
13:58 Riccardo Facchini Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
14:02 Jay Vollmer Re: [SLE] When is 9.1 shipped?
14:03 Sid Boyce Re: [SLE] Switching to linux workstation??
14:11 Lester Caine Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
14:13 Dan Am Re: [SLE] Suse clustering solution ?
14:15 Aleš Ževart RE: [SLE] SuSE 9.1 Feedback - Anyone ?
14:15 Sid Boyce Re: [SLE] realtime clock probs-solved ...
14:18 Dan Am Re: [SLE] When is 9.1 shipped?
14:20 Dan Am Re: [SLE] Clustering documentation??
14:24 Brian Tinsley Re: [SLE] Clustering documentation??
14:24 Brian Tinsley Re: [SLE] Suse clustering solution ?
14:29 Gerhard den Hollander Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
14:44 Simon Oliver RE: [SLE] Samba as BDC for Win2k3?
15:08 James D. Ivey Re: [SLE] Proper netmask configuration?
15:18 James D. Ivey Re: [SLE] Proper netmask configuration?
15:34 Brad Shelton Re: [SLE] Proper netmask configuration?
15:38 Anders Johansson Re: [SLE] Proper netmask configuration?
15:42 Pieter Hulshoff Re: [SLE] Proper netmask configuration?
16:26 James D. Ivey Re: [SLE] Proper netmask configuration?
16:44 Anders Johansson Re: [SLE] Proper netmask configuration?
17:49 James D. Ivey Re: [SLE] Proper netmask configuration?
17:54 Hans du Plooy USB 1.1 and 2.0 incompatibility?
17:54 Hans du Plooy 486 fast enough?
18:03 Enrique Arizón Re: Re: [SLE] AGAINST PERL & PHP
18:04 Anders Johansson Re: [SLE] Proper netmask configuration?
18:11 Jim Sabatke Bad Disks
18:13 Jose Thadeu Cavalcante Re: [SLE] USB 1.1 and 2.0 incompatibility?
18:17 S.R.Glasoe Re: [SLE] 486 fast enough?
18:22 ttinsu Re: [SLE] YaST2 - "could not write server list to disk"
18:24 Bruce Marshall Re: [SLE] AGAINST PERL & PHP
18:25 L. Mark Stone 9.1 Issues
18:25 Mads Martin Joergensen Re: [SLE] 486 fast enough?
18:38 kat using apt to upgrade 9.0 to 9.1
18:40 Michael Ferguson Re: [SLE] AGAINST PERL & PHP
18:44 Jerome R. Westrick Re: Re: [SLE] AGAINST PERL & PHP
18:52 Michael Galloway Re: [SLE] using apt to upgrade 9.0 to 9.1
19:06 Carlos E. R. Re: [SLE] Antivir update on dialup connect?
19:06 Carlos E. R. Re: [SLE] realtime clock probs-solved ...
19:15 David Wexler SuSE, Sybase 12.5, X440, FAStT600
19:18 Frederic Soulier Firewire status in 9.1? Multi-LUNs?
19:25 Frederic Soulier Quicktime and DVDs en 9.1
19:28 Michael Ferguson drive imaging software
19:34 Damian O'Hara Re: [SLE] drive imaging software
19:49 Fred Miller Re: [SLE] Switching to linux workstation??
20:01 Anders Johansson Re: [SLE] realtime clock probs-solved ...
20:06 Graham Smith Re: [SLE] drive imaging software
20:17 Carlos E. R. Mail account browsing
20:18 Graham Smith Re: [SLE] Quicktime and DVDs en 9.1
20:20 James Mohr OO Impress Bug
20:26 Carlos E. R. Re: [SLE] realtime clock probs-solved ...
20:36 Art Fore Network DNS server and DHCP Client
20:43 Anders Johansson Re: [SLE] realtime clock probs-solved ...
20:54 Andrei Verovski (aka MacGuru) L1 PHP5 RC2 RPMs for SuSe
20:59 Jake Re: [SLE] Mail account browsing
21:00 Joao - Calcados Jacob S/A please!! help me, completly lost!
21:08 James Knott Re: [SLE] 486 fast enough?
21:11 Mark Knudson Re: [SLE] Mail account browsing
21:17 Patrick Shanahan Re: [SLE] Mail account browsing
21:25 Ken Schneider Re: [SLE] please!! help me, completly lost!
21:36 Hans du Plooy Re: [SLE] Samba as BDC for Win2k3?
21:36 Hans du Plooy Re: [SLE] 486 fast enough?
21:45 Bruce Marshall Re: [SLE] please!! help me, completly lost!
21:59 James Knott Re: [SLE] Mail account browsing
22:02 anijap Re: [SLE] 486 fast enough?
22:10 pinto Re: [SLE] Mail account browsing
22:16 David Johanson Re: [SLE] WordPerfect
22:18 Doug McGarrett Re: [SLE] Bad Disks
22:34 Joao - Calcados Jacob S/A Re: [SLE] please!! help me, completly lost!
22:37 Joao - Calcados Jacob S/A Re: [SLE] please!! help me, completly lost!
23:05 Carlos E. R. Re: [SLE] Mail account browsing
23:07 Adolph & Sharon Weidanz Thoughts on 9.1 (long, Hmmmm... really long)
23:23 Chris Herrnberger Epson 1260 Scanner + 9.0
23:29 James D. Ivey Re: [SLE] Mail account browsing
23:37 Sid Boyce Re: [SLE] Mail account browsing
23:53 Carlos E. R. Re: [SLE] Mail account browsing
23:56 Carlos E. R. Re: [SLE] Bad Disks
23:57 Bryan Tyson Re: [SLE] AGAINST PERL & PHP

05 May, 2004

00:02 Bryan Tyson Re: [SLE] AGAINST PERL & PHP
00:20 Bruce Marshall Re: [SLE] AGAINST PERL & PHP
00:22 Joao - Calcados Jacob S/A Re: [SLE] Bad Disks
00:35 Sid Boyce Re: [SLE] Knoppix Question
00:48 Oliver Kellermann Re: [SLE] Mail account browsing
01:05 Oliver Kellermann AW: [SLE] 486 fast enough?
01:15 Carlos E. R. Re: [SLE] realtime clock probs-solved ...
01:15 Oliver Kellermann Re: [SLE] Bad Disks
01:25 Mas Hangga RE: [SLE] 486 fast enough?
01:36 Michael Ferguson Re: [SLE] drive imaging software
01:44 Carlos E. R. Re: [SLE] Mail account browsing
01:56 John N. Alegre Good Mail Reader that can be launched from xterm???
02:31 Jim Sabatke Missing CUPS Doc's
02:31 Fred Miller 9.1 IS shipping!
04:11 BandiPat Speaking of paint/photo programs...
04:27 Amish Munshi Re: [SLE] Good Mail Reader that can be launched from xterm???
04:57 Jon Clausen Re: [SLE] SuSE indoctrination too early?
04:59 Liam Marshall Suse 9.1 & Canada
05:11 Matthew Johnson Re: [SLE] 9.1 IS shipping!
05:12 Felix Miata Re: [SLE] 486 fast enough?
05:25 Basil Chupin Re: [SLE] Still cant connect to my ISP
05:28 Matthew Johnson Re: [SLE] Suse 9.1 & Canada
05:45 Carl William Spitzer IV Lite-On 4x4/4x2 DVD±RW & 40x24x40 CDRW Beige IDE Drive
05:46 Marius Roets Updating using YOU - problems (Also wget problems)
05:47 Titiriga Dorin Suse 9.1 + ATI radeon 9500 pro drivers
05:49 Carl William Spitzer IV Re: [SLE] drive imaging software
05:49 Carl William Spitzer IV Re: [SLE] Uploading Photos
05:49 Carl William Spitzer IV Re: [SLE] Slideshow screensaver
05:51 Mads Martin Joergensen Re: [SLE] 486 fast enough?
06:02 David Bottrill Re: [SLE] Lite-On 4x4/4x2 DVD ±RW & 40x24x40 CDRW BeigeIDE Drive
06:17 Milind Nanal Suse service pack for free download ?
06:21 James Ogley Re: [SLE] Suse service pack for free download ?
06:36 Don Parris Re: [SLE] SuSE indoctrination too early?
07:23 John N. Alegre Re: [SLE] Good Mail Reader that can be launched from xterm???
07:26 Ted Harding RE: [SLE] please!! help me, completly lost!
07:33 Gerhard den Hollander Re: [SLE] 486 fast enough?
07:39 Ain Vagula Re: [SLE] Good Mail Reader that can be launched from xterm???
07:41 Maura Edelweiss Monville from PDF to TXT
08:31 Jos van Kan Re: [SLE] Epson 1260 Scanner + 9.0
08:31 Pereszlényi Ferenc PXE Boot image
08:50 GarUlbricht7 Re: [SLE] Suse clustering solution ?
09:20 Glenn Holmer Re: [SLE] When is 9.1 shipped?
09:34 Dave Smith Re: [SLE] 486 fast enough?
10:11 g56589suseml01 DVD recorder which one to choose ???
10:12 Mike McMullin Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
10:21 James Ogley Gnumeric
10:24 Yuriy Chumak SuSE 9.0 & KDE 3.2
10:25 Hans du Plooy Re: [SLE] SLP 9.1 vs. SLP 9.1 Update
10:29 Hans du Plooy RE: [SLE] Samba as BDC for Win2k3?
10:41 Martin Mielke Protein Folding source code
10:41 fareed openSSL upgrade 0.9.7d
10:41 Matthew Johnson RE: [SLE] Samba as BDC for Win2k3?
10:47 Ben Higginbottom RE: [SLE] Samba as BDC for Win2k3?
10:56 Ben Higginbottom RE: [SLE] SuSE 9.0 & KDE 3.2
10:58 James Knott Re: [SLE] 486 fast enough?
11:02 Martin Mielke FYI - Novell's SuSE LINUX 9.1 earns LSB Runtime Environment Certification
11:10 Damon Register Re: [SLE] please!! help me, completly lost!
11:18 Luca Mollica loosing profiles in Mozilla
11:48 Jack Malone Re: [SLE] 9.1 IS shipping!
12:12 Damon Register Re: [SLE] loosing profiles in Mozilla
12:19 James Ogley ULB & 9.1
12:23 Dave Howorth Re: [SLE] Protein Folding source code
12:46 L. Mark Stone Re: [SLE] ULB & 9.1
12:53 James Oakley Re: [SLE] Suse 9.1 & Canada
12:56 Luca Mollica Re: [SLE] Protein Folding source code
12:57 Luca Mollica Re: [SLE] loosing profiles in Mozilla
13:02 jim barnes Re: [SLE] Protein Folding source code
13:08 Martin Mielke Re: [SLE] loosing profiles in Mozilla
13:12 Martin Mielke Re: [SLE] Protein Folding source code
13:25 Chris Herrnberger Re: [SLE] Epson 1260 Scanner + 9.0
13:29 John N. Alegre RE: [SLE] No mouse pointer after SuSE 9.0 Pro install. -- FIX
13:32 Radule Soskic Desktop Lockout - remotely?
13:34 jim barnes Re: [SLE] Protein Folding source code
13:45 Louis Richards Re: [SLE] please!! help me, completly lost!
14:00 Daniel Thivierge Problem with SLES 8 with Compaq DL360
14:00 poeml Re: [SLE] Network DNS server and DHCP Client
14:19 Currie Sylvanus RE: [SLE] SuSE 9.0 & KDE 3.2
14:37 Damon Jebb RE: [SLE] Bad Disks
14:52 Martin Mielke Re: [SLE] Protein Folding source code
15:09 Patrick Shanahan Re: [SLE] ULB & 9.1
15:11 John N. Alegre Re: [SLE] Good Mail Reader that can be launched from xterm???
15:15 Ron Joffe IDE - SCSI Cloning with LVM Issue
15:26 Cj Re: [SLE] ULB & 9.1
15:33 Martin Mielke Re: [SLE] Good Mail Reader that can be launched from xterm???
15:34 Barry Higgins Re: [SLE] 9.1 IS shipping!
15:40 Jim Sabatke Re: [SLE] Bad Disks
15:42 Luca Mollica Re: [SLE] Protein Folding source code
15:57 Patrick Shanahan Re: [SLE] Good Mail Reader that can be launched from xterm???
16:13 Kenneth Schneider Re: [SLE] Good Mail Reader that can be launched from xterm???
16:13 Brad Shelton Re: [SLE] Network DNS server and DHCP Client
16:21 Rick Green LiveCD-9.1 not bootable?
16:32 Carl William Spitzer IV Re: [SLE] Bad Disks
16:32 Marshall Heartley Re: [SLE] LiveCD-9.1 not bootable?
16:37 Jake var/log/messages repeated message question.
16:44 Alexandr Malusek Re: [SLE] OO Impress Bug
17:03 Fred Miller SUSE CTO: NOVELL GIVES LINUX 'MUSCLE'
17:04 Rick Green Re: [SLE] LiveCD-9.1 not bootable?
17:06 James D. Ivey Re: [SLE] from PDF to TXT
17:20 Sandor Simple SSH setup - Advice needed
17:28 Joe Sullivan 9.1 - Password Hades
17:38 James Oakley Re: [SLE] Good Mail Reader that can be launched from xterm???
17:42 Dominic Maraglia Re: [SLE] Simple SSH setup - Advice needed
17:44 Glenn Holmer 9.1 and XFS
17:50 Juan Francisco Aguilar Sarg Segmentation Fault after kernel patch
17:50 Bruce Marshall Re: [SLE] Simple SSH setup - Advice needed
18:01 Bruce Marshall Re: [SLE] 9.1 and XFS
18:15 Dylan DHCP, Bind9 and DDNS setup
18:27 Laurent GUERBY Re: [SLE] When is 9.1 shipped?
18:43 Kenneth Schneider Re: [SLE] When is 9.1 shipped?
19:00 Richard Bos Re: [SLE] Desktop Lockout - remotely?
19:16 Ron Joffe IDE - SCSI Cloning with LVM Issue
19:24 Richard Bos Re: [SLE] Desktop Lockout - remotely?
19:53 Marshall Heartley Re: [SLE] LiveCD-9.1 not bootable?
19:58 Laurent GUERBY Re: [SLE] When is 9.1 shipped?
20:08 Stuart Powell Mac OSX clients can't talk to my SuSE9 Server
20:24 mej Re: [SLE] LiveCD-9.1 not bootable?
20:30 marcia Re: [SLE] Uploading Photos
20:42 Mike McMullin Re: [SLE] Suse 9.1 & Canada
20:46 John N. Alegre RE: [SLE] Mac OSX clients can't talk to my SuSE9 Server
20:58 Mike McMullin Re: [SLE] Suse service pack for free download ?
21:02 Stuart Powell RE: [SLE] Mac OSX clients can't talk to my SuSE9 Server
21:14 Ben Rosenberg Re: [SLE] Mac OSX clients can't talk to my SuSE9 Server
21:14 Mike Brandonisio Files disappear SLES 8
21:31 Frederic Soulier Re: [SLE] LiveCD-9.1 not bootable?
21:36 Stuart Powell Re: [SLE] Mac OSX clients can't talk to my SuSE9 Server
21:48 Joe Sullivan Re: [SLE] 9.1 - Password Hades [SOLVED - I hope]
21:50 John N. Alegre Re: [SLE] Good Mail Reader that can be launched from xterm???
21:51 John N. Alegre RE: [SLE] Mac OSX clients can't talk to my SuSE9 Server
21:54 James Knott Re: [SLE] from PDF to TXT
21:56 James Knott Re: [SLE] Epson 1260 Scanner + 9.0
21:57 Fred Miller [SLE] Speaking of paint/photo programs...
22:03 James Knott Re: [SLE] Desktop Lockout - remotely?
22:04 Art Fore Re: [SLE] When is 9.1 shipped?
22:04 James Knott Re: [SLE] LiveCD-9.1 not bootable?
22:20 Rudolf Schnetler Re: [SLE] Good Mail Reader that can be launched from xterm???
22:24 Tony Alfrey Re: [SLE] When is 9.1 shipped?
22:25 Brad Bendily Re: [SLE] Desktop Lockout - remotely?
22:37 Mike Brandonisio RE: [SLE] Mac OSX clients can't talk to my SuSE9 Server
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation