Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

28 May, 2004

05:46 Bob S. Re: [SLE] Blackjack
05:52 John Andersen Re: [SLE] open with?
06:14 eddie Re: [SLE] installing soundfonts with yast in SuSE 9.1
06:16 scsijon Re: [SLE] 9.1 and ULB-Gnome from 9.0
06:31 Hartmut Meyer Re: [SLE] SCPM profiles at boot time (menu enabled)
06:33 dries Re: [SLE] Snapshot of window bigger than screen ??
06:35 dries Re: [SLE] Snapshot of window bigger than screen ??
06:56 Jerome R. Westrick Re: [SLE] Telnet
07:11 Rainer Blaes Re: [SLE] Kernel 2.6.5 and sound problem
07:11 Marcus Meissner Re: [SLE] Digikam still not updated for older cameras; SuSE 9.1
07:12 eddie Looking for an explanation
08:02 Jerome Lyles Re: [SLE] Some busted screensavers[SOLVED]
08:28 Jostein Berntsen Re: [SLE] installing soundfonts with yast in SuSE 9.1
09:17 John Pettigrew service that won't start in 9.1
09:19 Mark C Copying Audio CD's hang K3b in SuSE 9.1
10:20 Vinay Ramnath upgrading 8.0-pro to 9.1-pers
10:23 Vinay Ramnath does Maple 8 work under SuSE 9.1
10:23 Richard Bos Re: [SLE] 9.1 Personal and lack of Gnome
10:30 Martin Mielke Mouse wheel lost after upgrade to KDE 3.2.2
10:45 flubie Re: [SLE] does Maple 8 work under SuSE 9.1
10:56 John Chronakis cannot remove passphrase form apache ssl key
10:57 Bo Jacobsen Where does YAST "hide" info on which software packages is installed
11:13 Stephen Chadfield Xvnc with kdm?
11:22 Pieter Hulshoff Re: [SLE] service that won't start in 9.1
11:31 Ales Jagodnik Re: logitech usb headset configuration
11:47 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
11:54 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
12:04 Ken Schneider Re: [SLE] Where does YAST "hide" info on which software packages is installed
12:05 Luiz Carlos Message "NO CARRIER" with Lucent Win Modem
12:18 Stephen Chadfield Re: [SLE] Xvnc with kdm? - SOLVED
12:19 Vinay Ramnath Re: [SLE] 9.1 Personal and lack of Gnome
12:27 Hemond, Steve Script to SCP files
12:33 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
12:36 Rob Freeman Re: [SLE] Script to SCP files
12:36 Robt. Miller Re: [SLE] Script to SCP files
12:37 Dave Smith Re: [SLE] Script to SCP files
12:37 Hemond, Steve RE : [SLE] Script to SCP files
12:39 Hemond, Steve RE : [SLE] Script to SCP files
12:45 Jostein Berntsen Re: [SLE] Script to SCP files
12:54 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages (ALMOST SOLVED)
12:54 Xaos Katawin Firefox and Mozilla are stuck after keyboard input
12:54 Jerome R. Westrick Re: [SLE] Xvnc with kdm?
12:59 Hemond, Steve RE : [SLE] Script to SCP files
13:01 Hans du Plooy Re: [SLE] Firefox and Mozilla are stuck after keyboard input
13:02 Vinay Ramnath Re: [SLE] 9.1 Personal and lack of Gnome
13:05 Bruce Marshall Re: [SLE] RE : [SLE] Script to SCP files
14:38 Anders Johansson Re: [SLE] Kernel 2.6.5 and sound problem
14:38 Frederic Soulier Re: [suse-amd64] KVM Mouse Problems
14:56 Michael W . Cocke Re: [SLE] 9.1 Personal and lack of Gnome
15:03 Chris Cameron XFree r128 drivers not hardware accelerated
15:07 brooksfamily re: Re: [SLE] 9.1 Personal and lack of Gnome
15:12 Wayne Ward Trouble with Kmail.
15:15 Basil Chupin Re: [SLE] Linmodem Question
15:39 Joao Reis Portuguese keyboard in WindowMaker
15:42 Jep WP8 for Linux under SuSE 9.1?
15:46 Bruce Marshall Re: [SLE] Trouble with Kmail.
16:01 rouvas Re: [SLE] awk question...
16:11 Mike Coan Solution: Mounting Windows shares from SuSE 9.1 Pro
16:29 Ken Schneider Re: [SLE] Solution: Mounting Windows shares from SuSE 9.1 Pro
16:29 Steve Switching from KMail to Thunderbird
16:46 Kastus Re: [SLE] Portuguese keyboard in WindowMaker
16:52 Kastus Re: [SLE] Portuguese keyboard in WindowMaker
17:55 bdameron Ethernet Bonding HOW-TO!!
17:55 Frederic Soulier SuSE 9.1: apollon, giFT and giFT plugins
18:00 Sid Boyce Re: [SLE] RE : [SLE] Script to SCP files
18:12 it clown services
18:16 Mike Coan Re: [SLE] Solution: Mounting Windows shares from SuSE 9.1 Pro
18:27 Ken Schneider Re: [SLE] Solution: Mounting Windows shares from SuSE 9.1 Pro
18:28 bdameron Re: [SLE] services
18:40 Richard Bos Re: [SLE] SuSE 9.1: apollon, giFT and giFT plugins
18:46 Donald D Henson Re: [SLE] Blackjack
18:58 John Re: [SLE] Where does YAST "hide" info on which software packages is installed
18:59 Bill Wisse Re: [SLE] Blackjack
19:33 Martin Typke LVM2: ERROR: dm_mod is in use
19:37 Felix Miata mount: RPC: program not registered
19:57 C Hamel Re: [SLE] Solution: Mounting Windows shares from SuSE 9.1 Pro
20:21 Juergen Harms - Desktop Migrating from Mandrake to Suse
20:24 Felix Miata Re: [SLE] mount: RPC: program not registered [fixed]
20:40 Luiz Carlos RE: [SLE] Migrating from Mandrake to Suse
20:40 Felix Miata Re: [SLE] Migrating from Mandrake to Suse
20:45 Alexandr Malusek Re: [SLE] Portuguese keyboard in WindowMaker
20:45 Frederic Soulier Re: [SLE] SuSE 9.1: apollon, giFT and giFT plugins
20:56 Thom Nuzum Windows No Longer Boots after install of 9.1 Solution:
21:06 Carl William Spitzer IV Re: [SLE] Moz 1.7rc2 install errors
21:06 Carl William Spitzer IV Re: [SLE] Slideshow screensaver doesn't work
21:12 jonlists Re: [SLE] 9.1 Personal and lack of Gnome
21:12 John Heffington Updating KDE and GNOME under 9.0
21:13 Donald D Henson Re: [SLE] Blackjack
21:17 John Heffington Home network setup
21:17 Marek Chlopek Re: [SLE] Updating KDE and GNOME under 9.0
21:29 Laurent GUERBY Re: [SLE] Sharing YOU updates between home PCs on a LAN [SOLVED]
21:29 Mike McMullin Re: [SLE] 9.1 Personal and lack of Gnome
21:39 Joao Reis Re: [SLE] Portuguese keyboard in WindowMaker
21:46 Jim Poteet Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...]
21:56 Marek Chlopek Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...]
22:07 Jerome R. Westrick Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...]
22:07 Faber Fedor Where to post if looking for Suse people?
22:26 Steven T. Hatton Re: [SLE] Anyone else waiting on a 9.1 back order
22:36 Stephen Boddy Only laptop touchpad works, not external mouse
22:36 Mark A. Taff Re: [SLE] Where does YAST "hide" info on which software packages is installed
22:45 Mark A. Taff Re: [SLE] Home network setup
22:53 Stephen Boddy Re: [SLE] Only laptop touchpad works, not external mouse
22:53 Gnatilda After 9.1 upgrade, can't change printer paper source settings
23:36 Stephen W KDE screen saver no work
23:37 David Johanson A Wonderful Read on the History of Unix for the Folks who Know about it
23:43 Malke Routh Re: [SLE] Only laptop touchpad works, not external mouse
23:48 Bill Wisse Re: [SLE] Blackjack

29 May, 2004

00:32 Sid Boyce Re: [SLE] A Wonderful Read on the History of Unix for the Folks who Know about it
01:11 Scot L. Harris Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...]
01:16 Xaos Katawin Re: [SLE] Firefox and Mozilla are stuck after keyboard input
01:23 Doug McGarrett Re: [SLE] WP8 for Linux under SuSE 9.1?
01:25 Doug McGarrett Re: [SLE] SuSE 9.1: apollon, giFT and giFT plugins
01:28 Doug McGarrett Re: [SLE] Blackjack
01:40 Gary Re[2]: [SLE] WP8 for Linux under SuSE 9.1?
01:43 Igor Stubailo suse 9 and Netgear ma311 PCI wireless card
01:46 Doug McGarrett kmail crashes in 9.1
01:56 Matthew Re: [SLE] Blackjack
02:16 Harald Arnold NewOnList: Virus, Worms, Spam, Spyware - Firewall
02:27 Doug McGarrett Re: [SLE] WP8 for Linux under SuSE 9.1?
02:33 Jim Sabatke KCRON problem
02:38 David Herman Selecting / showing hidden directories in gimp2
02:39 Gary Re[2]: [SLE] WP8 for Linux under SuSE 9.1?
02:55 Terry Eck kdetv + nvidia + SuSE 9.1 = Problems
03:03 BandiPat Re: Re[2]: [SLE] WP8 for Linux under SuSE 9.1?
03:07 Richard Atcheson Re: [SLE] WP8 for Linux under SuSE 9.1?
03:16 Jay Vollmer Re: [SLE] kdetv + nvidia + SuSE 9.1 = Problems
03:32 Matthew Making an application shortcut in KDE
03:37 John Heffington Online radio tuner
03:48 Mark A. Taff Re: [SLE] Making an application shortcut in KDE
03:57 Matthew Re: [SLE] Making an application shortcut in KDE
03:59 Gary Re[2]: [SLE] WP8 for Linux under SuSE 9.1?
04:46 Amish Munshi Re: [SLE] services
05:04 Mark A. Taff Re: [SLE] Making an application shortcut in KDE
05:20 Hans du Plooy Re: [SLE] Firefox and Mozilla are stuck after keyboard input
05:34 John Andersen Re: [SLE] Mouse wheel lost after upgrade to KDE 3.2.2
05:53 Ted Install and upgrade woes
06:00 Mark A. Taff Re: [SLE] Selecting / showing hidden directories in gimp2
06:17 Richard Bos Re: [SLE] SuSE 9.1: apollon, giFT and giFT plugins
06:24 Mark Gray Re: [SLE] export DISPLAY and xhost +
06:29 Richard Bos suse-9.1 gnome-2.6
06:35 John Andersen Re: [SLE] export DISPLAY and xhost +
07:03 Mark Gray Re: [SLE] export DISPLAY and xhost +
07:17 John Andersen Re: [SLE] export DISPLAY and xhost +
07:40 Mark Gray Re: [SLE] export DISPLAY and xhost +
08:21 Stephen Boddy Re: [SLE] Only laptop touchpad works, not external mouse
08:23 Georgios Tsarmpopoulos Re: [SLE] kdetv + nvidia + SuSE 9.1 = Problems
08:37 Janus Sandsgaard Re: [SLE] kmail crashes in 9.1
09:01 peter Nikolic Re: [SLE] kdetv + nvidia + SuSE 9.1 = Problems
10:00 Mike Roy WP/OO envelopes
10:33 BandiPat Re: [SLE] WP/OO envelopes
10:48 pinto Re: [SLE] WP/OO envelopes
10:49 Anders Johansson Re: [SLE] export DISPLAY and xhost +
11:45 Luiz Carlos Somebody help-me, please... My modem don't work :( [newbie]
12:01 Stephen Boddy Re: [SLE] Somebody help-me, please... My modem don't work :( [newbie]
12:19 Terje J. Hanssen Writing 8.5GB on double layer DVD+R9 disks?
13:10 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
14:14 Andrei Verovski (aka MacGuru) Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
14:15 Bruce Marshall Re: [SLE] WP/OO envelopes
14:17 peter Nikolic Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
15:22 Brooks Re: [SLE] suse-9.1 gnome-2.6
16:03 Frederic Soulier SuSE 9.1: Upgrading packages using apt made them unrunable
16:26 C Hamel Need Sources List for APT
16:29 Sam Lewis setting up network interface - 8.2
16:29 Mark Gray Re: [SLE] export DISPLAY and xhost +
16:40 Mark Gray Re: [SLE] export DISPLAY and xhost +
16:41 Jim Re: [SLE] Anyone else waiting on a 9.1 back order
16:41 Mike Roy WP/OO envelopes / solved - sort of
16:43 Jim Re: [SLE] Update life cycle for 9.1 pro
16:47 David Chapman Re: [SLE] Need Sources List for APT
16:57 Jim Re: [SLE] 9.1 and lack of Gnome
16:59 Jim Re: [SLE] 9.1 Personal and lack of Gnome
17:06 Mark Knudson Re: [SLE] Update life cycle for 9.1 pro
17:06 |nSaNe Cannot Read Package Data.
17:12 James Hatridge WP - as I see it
17:53 Patrick Gross Re: [SLE] Blackjack
18:04 C Hamel Re: [SLE] Need Sources List for APT
18:08 C Hamel Re: [SLE] Need Sources List for APT
18:40 Terje J. Hanssen Sorry SuSE: 9.1 is Waste of time and money!
18:46 Lucky Leavell Installing from Secondary CD-ROM
18:49 Doug McGarrett Re: [SLE] WP8 for Linux under SuSE 9.1?
19:00 Richard Bos Re: [SLE] suse-9.1 gnome-2.6
19:06 Bob Pearson Keyboard Madness in SLP 9.1 or Hardware Issue?
19:11 Richard Bos Re: [SLE] 9.1 and lack of Gnome
19:16 Brooks Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
19:16 Richard Bos Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
19:16 Doug McGarrett Re: [SLE] kmail crashes in 9.1
19:19 Terje J. Hanssen Re: [SLE] Installing from Secondary CD-ROM
19:26 Richard Bos Re: [SLE] SuSE 9.1: Upgrading packages using apt made them unrunable
19:30 John Andersen Re: [SLE] kmail crashes in 9.1
19:31 wmeler Konqueror Audio CD Browser Not Working
19:34 John Andersen Re: [SLE] kmail crashes in 9.1
19:34 Richard Bos Re: [SLE] suse-9.1 gnome-2.6
19:52 Terje J. Hanssen Re: [SLE] Installing from Secondary CD-ROM
20:01 Lucky Leavell Re: [SLE] Installing from Secondary CD-ROM
20:03 Terje J. Hanssen Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
20:23 Gnatilda How do I edit printer drivers?
20:23 it clown rpm packages
20:26 Richard Bos Re: [SLE] suse-9.1 gnome-2.6
20:29 Richard Bos Re: [SLE] Feedback - gnome 2.6 for SuSE 9.1 at ftp.gwdg.de mirrors
20:30 Richard Bos Re: [SLE] SuSE 9.1: Upgrading packages using apt made them unrunable
20:33 shane suse 9.1 kernel-module-pcmcia-wireless card problem
20:39 BandiPat Re: [SLE] WP8 for Linux under SuSE 9.1?
20:51 Ken Schneider Re: [SLE] Need Sources List for APT
20:51 C Hamel Re: [SLE] rpm packages
21:08 Mark A. Taff Re: [SLE] Installing from Secondary CD-ROM
21:08 Donn Washburn dev/lp problems
21:09 Doug McGarrett Re: [SLE] kmail crashes in 9.1
21:09 Mark A. Taff Re: [SLE] How do I edit printer drivers?
21:13 Doug McGarrett Re: [SLE] WP8 for Linux under SuSE 9.1?
21:23 Mark A. Taff Re: [SLE] setting up network interface - 8.2
21:31 Dylan Re: [SLE] setting up network interface - 8.2
21:32 Mark A. Taff Re: [SLE] Cannot Read Package Data.
21:50 C Hamel MPlayer & libsmbclient3 vs libsmbclient
21:57 C Hamel Mplayer correction
21:59 Terry Eck Re: [SLE] kdetv + nvidia + SuSE 9.1 = Problems
22:06 Thom nuzum AlsaModularSynth not starting
22:14 |nSaNe Re: [SLE] Cannot Read Package Data.
22:43 Thom nuzum Re: [SLE] AlsaModularSynth not starting:found
22:46 Frederic Soulier Re: [SLE] SuSE 9.1: Upgrading packages using apt made them unrunable
23:21 Anders Johansson Re: [SLE] export DISPLAY and xhost +
23:30 Jerome R. Westrick Re: [SLE] export DISPLAY and xhost +
23:37 Lucky Leavell Re: [SLE] Installing from Secondary CD-ROM
23:40 C Hamel CRON Question
23:45 Anders Johansson Re: [SLE] CRON Question
23:54 Scot L. Harris Re: [SLE] CRON Question
23:58 C Hamel Re: [SLE] CRON Question SOLVED (I think)

30 May, 2004

00:11 David Bottrill SuSE 9.1 DNS wierdness
00:28 Jerry Feldman Re: [SLE] JUNO
00:28 C Hamel Re: [SLE] CRON Question
00:43 C Hamel MPlayer Libs Pbm SOLVED
00:44 Anders Johansson Re: [SLE] CRON Question
01:01 Jerry Feldman Re: [SLE] Classpath
01:17 wmeler Re: [SLE] Konqueror Audio CD Browser Not Working
01:17 Ken Schneider Re: [SLE] CRON Question
01:19 Terje J. Hanssen Sorry SuSE: 9.1 is Waste of time and money!
01:21 C Hamel Re: [SLE] CRON Question
01:25 C Hamel Re: [SLE] Sorry SuSE: 9.1 is Waste of time and money!
02:16 Fred Miller grimp
02:24 Brooks Re: [SLE] suse-9.1 gnome-2.6
02:39 Brooks Re: [SLE] suse-9.1 gnome-2.6
02:48 Brooks Re: [SLE] suse-9.1 gnome-2.6
04:59 Mark A. Taff Re: [SLE] Installing from Secondary CD-ROM
04:59 Carl William Spitzer IV smtp error
05:45 John Andersen Re: [SLE] smtp error
06:02 peter Nikolic Re: [SLE] suse-9.1 gnome-2.6
06:04 Hartmut Meyer Re: [SLE] SuSE 9.1 DNS wierdness
06:17 Igor Stubailo suse 9 and Netgear ma311 PCI wireless card
06:25 Mark Gray Re: [SLE] export DISPLAY and xhost +
06:25 John Andersen Re: [SLE] suse-9.1 gnome-2.6
06:35 Matt T. Re: [SLE] Messy Package (Failed to install win4lin kernel).
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation