Mailinglist Archive: opensuse (4547 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >

26 May, 2004

14:40 Koenraad Lelong Question about autoconfiguration for Squid
14:46 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
14:46 Rick Fitzgerald Installing Win XP alogn with an existant SusE 8 Installation
15:03 Mario Viana PHP, sessions and SUSE 9.1
15:03 Mike Kenzie Re: [SLE] postfix and kmail - SOLVED
15:05 dmc Re: [SLE] windows media player for linux
15:05 marcia Dual boot
15:06 Armando Cerna Re: [SLE] Installing Win XP alogn with an existant SusE 8 Installation
15:08 Vitaly Shishakov Re: [SLE] PHP, sessions and SUSE 9.1
15:08 Ken Schneider RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
15:08 Ken Schneider RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
15:09 Riccardo Facchini Fork: Is SuSE interested in selling 9.1? [WAS] PHP, sessions and SUSE 9.1
15:12 Michael Keightley SuSEfirewall problems on 9.1
15:12 Armando Cerna Re: [SLE] Dual boot
15:13 Riccardo Facchini Re: [SLE] Fork: Is SuSE interested in selling 9.1? [WAS] PHP, sessions and SUSE 9.1
15:19 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
15:23 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
15:24 Stephen Chadfield USB Wireless LAN Adapter Initialisation
15:26 Frits Wüthrich Re: [SLE] suse bug ? kde bug ? I am the bug ?
15:28 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
15:37 Peter B Van Campen Re: [SLE] 9.1 and no sound
15:39 Richard Atcheson Re: [SLE] Dual boot
15:41 Carl E. Hartung Re: [SLE] where, and what, is this missing texexec?
15:44 Steve Kratz Re: [SLE] SuSE 9.0 large clock drift
16:02 Jos van Kan Re: [SLE] where, and what, is this missing texexec?
16:04 Dan Weisenstein Re: [SLE] Moz 1.7rc2 install errors
16:20 Patrick Shanahan Re: [SLE] USB Wireless LAN Adapter Initialisation
16:20 Jean LEE Which version of Suse for these task ?
16:27 Adagilson Batista Bispo da Silva Re: [SLE] can connect to isp, but can't open webpages (NOT SOLVED YET)
16:31 Michael W . Cocke Re: [SLE] Fork: Is SuSE interested in selling 9.1? [WAS] PHP, sessions and SUSE 9.1
16:35 Richard Atcheson How to compile a single module?
16:43 Martin Mielke Re: [SLE] Which version of Suse for these task ?
16:48 Ken Schneider Re: [SLE] Which version of Suse for these task ?
16:53 James Hatridge awk question...
16:56 fareed Command died with status 1: /usr/bin/vacation
17:07 Jos van Kan Re: [SLE] can connect to isp, but can't open webpages (NOT SOLVEDYET)
17:16 Hemond, Steve RE : [SLE] Man pages and manpath question
17:31 Donald D Henson Samba
17:35 Patrick Shanahan Re: [SLE] Command died with status 1: /usr/bin/vacation
17:36 Tibor Endredy Re: [SLE] Which version of Suse for these task ?
17:39 Steven T. Hatton Anyone else waiting on a 9.1 back order
17:50 Gordon Keehn Searchable Archives?
18:11 John N. Alegre RE: [SLE] Searchable Archives?
18:14 Leen de Braal video recording programs?
18:17 Jerome R. Westrick Re: [SLE] suse bug ? kde bug ? I am the bug ?
18:27 Fondow, Jonathan E WO1 RE: [SLE] Samba
18:28 Joe Sullivan 9.1 - pwc, pwcx and the webcam...
18:29 Patrick Shanahan Re: [SLE] Searchable Archives?
18:40 Janus Sandsgaard Re: [SLE] Installing Win XP alogn with an existant SusE 8 Installation
18:40 Alexandr Malusek Re: [SLE] awk question...
18:45 Jerome R. Westrick Re: [SLE] Installing Win XP alogn with an existant SusE 8 Installation
19:00 Richard Bos Re: [SLE] Which version of Suse for these task ?
19:09 Jean LEE Re: [SLE] Which version of Suse for these task ?
19:12 burgeke RE: [SLE] How to compile a single module?
19:29 John Re: [SLE] video recording programs?
20:03 Doug McGarrett [SLE] saved_mail all gone--comment to Mr. Marshall, + Q?
20:10 Donald D Henson Re: [SLE] What Happened Last Night?
20:11 Doug McGarrett Re: [SLE] saved_mail all gone (final)
20:16 Donald D Henson Re: [SLE] What Happened Last Night?
20:36 Doug McGarrett Re: [SLE] Dual boot
20:36 Brooks Re: [SLE] 9.1 and lack of Gnome
20:37 Brooks Re: [SLE] 9.1 and lack of Gnome
20:44 Brooks Re: [SLE] 9.1 and lack of Gnome
20:45 Dan Weisenstein Desktop Sharing
20:56 Marcus Brubaker Re: [SLE] 9.1 and lack of Gnome
21:00 Chris Cameron Re: [SLE] 9.1 and lack of Gnome
21:29 Art Fore 9.1 & SMB
21:36 marcia Re: [SLE] Dual boot
21:43 Ed Harrison Re: [SLE] 9.1 and no sound
21:44 Thecivvie ARTSD keeps segfaulting
21:52 David Johanson Re: [SLE] SCSI scanners (more)
21:58 Brooks Re: [SLE] 9.1 and lack of Gnome
21:59 Anthony Brock CHROOT, SSH, and SuSE 9.0 Professional
22:35 Mobeen Azhar Re: [SLE] 9.1 and lack of Gnome
22:52 Carl William Spitzer IV Re: [SLE] 9.1 & Zip Drive problem
22:52 Carl William Spitzer IV Re: [SLE] Command died with status 1: /usr/bin/vacation
22:52 Carl William Spitzer IV Re: [SLE] Moz 1.7rc2 install errors
22:52 Carl William Spitzer IV Re: [SLE] Slideshow screensaver doesn't work
22:58 suse Problems with Tapeware on 9.1
23:09 Bob Rea Re: [SLE] 9.1 and no sound
23:22 Robert Paulsen subversion -- I can't get it to work
23:22 Mike McMullin Re: [SLE] Dual boot
23:29 Mike McMullin Re: [SLE] Which version of Suse for these task ?
23:32 Patrick Shanahan Re: [SLE] Command died with status 1: /usr/bin/vacation
23:33 Mike McMullin Re: [SLE] Anyone else waiting on a 9.1 back order
23:38 Mike McMullin Re: [SLE] Installing Win XP alogn with an existant SusE 8 Installation
23:39 Mike McMullin Re: [SLE] Which version of Suse for these task ?
23:54 Brooks 9.1 Personal not worth it

27 May, 2004

00:23 dmc Anyone Tried This Adapter With Suse 9?
00:52 Glenn Holmer Re: [SLE] Thank you
01:10 Mike Re: [SLE] 9.1 Personal not worth it
01:18 Mike Re: [SLE] subversion -- I can't get it to work
01:42 Richard Atcheson Re: [SLE] Which version of Suse for these task ?
01:52 Brooks Re: [SLE] 9.1 Personal not worth it
02:09 Bill Wisse Blackjack
02:11 Jim Poteet Wireless, DHCP, Firewall Issues
02:12 Ronald Wiplinger Apache settings: Content-Type ignored
02:16 Robert Paulsen Re: [SLE] subversion -- I can't get it to work -- SOLVED
02:23 Arie Reynaldi Z samba vscan suse 9.1 and clamav can't work
02:50 Felix Miata Re: [SLE] Snapshot of window bigger than screen ??
02:58 scsijon Re: [SLE] Thank you
02:59 Matthew Re: [SLE] Blackjack
03:18 Scot L. Harris Re: [SLE] Wireless, DHCP, Firewall Issues
03:23 Bill Wisse Re: [SLE] Blackjack
03:38 Matthew Re: [SLE] Blackjack
04:28 Jerome Lyles Re: [SLE] Some busted screensavers
04:39 Jim Poteet Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...}
04:41 Titiriga Dorin Re: [SLE] suse bug ? kde bug ? I am the bug ?
05:28 Jerome Lyles Re: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
05:31 Bob S. Re: [SLE] Blackjack
06:04 Bill Wisse Re: [SLE] Blackjack
06:07 Wade Taylor Back order/question
06:09 Herman Verkade Video stops working after YOU update
06:52 Jerome Lyles Re: [SLE] Some busted screensavers
06:54 Ronald Wiplinger Is SuSE telco certified?
07:11 Jerome Lyles Re: [SLE] Slideshow screensaver doesn't work
07:13 John Andersen Re: [SLE] Is SuSE telco certified?
07:36 Anders Johansson Re: [SLE] Some busted screensavers
07:43 Rainer Blaes Kernel 2.6.5 and sound problem
07:50 Anders Johansson Re: [SLE] Kernel 2.6.5 and sound problem
07:50 Silviu Marin-Caea Re: [SLE] Is SuSE telco certified? YES
08:49 Tibor Endredy Re: [SLE] 9.1 Personal not worth it
08:50 Agi Subagio Unable to install Oracle 9.2.0.4 on SLES-8 x86 SP3
08:53 Jan Joosten downloading patch kdelibs3: RPM invalid signature
08:57 eddie installing soundfonts with yast in SuSE 9.1
09:08 Ben Higginbottom RE: [SLE] Installing Win XP alogn with an existant SusE 8 Install ation
09:23 Pieter Hulshoff Re: [SLE] installing soundfonts with yast in SuSE 9.1
09:59 Stephen Chadfield Re: [SLE] Desktop Sharing
10:10 Mike McMullin Re: [SLE] Is SuSE telco certified?
10:12 Jean LEE Suse Linux 9.0 Life cycle?
10:13 Mike McMullin RE: [SLE] Installing Win XP alogn with an existant SusE 8 Install ation
10:32 Sid Boyce Re: [SLE] Anyone Tried This Adapter With Suse 9?
10:43 Silviu Marin-Caea Re: [SLE] Suse Linux 9.0 Life cycle?
10:50 Martin Mielke Re: [SLE] System Crashes after YOU update
10:54 Bona Craig Telnet
10:58 Martin Mielke Re: [SLE] Telnet
11:03 Jim Re: [SLE] Anyone else waiting on a 9.1 back order
11:03 Jim Re: [SLE] Suse Linux 9.0 Life cycle?
11:19 Don Re: [SLE] Telnet
11:29 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
11:36 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
11:37 Donn L Washburn Re: [SLE] System Crashes after YOU update
11:37 Bona Craig Re: [SLE] Telnet
11:46 Jonas Helgi Palsson Re: [SLE] Telnet
11:47 askar how to set ftp server for application installation
11:54 Martin Mielke Re: [SLE] VRML viewer with Mozilla 1.7x
12:28 r. fizgerald Re: [SLE] Installing Win XP alogn with an existant SusE 8 Installation
12:45 A.L Paul RE: [SLE] Installing Win XP alogn with an existant SusE 8 Install ation
12:46 Silviu Marin-Caea Re: [SLE] Desktop Sharing
12:46 Derek Belrose Re: [SLE] Anyone else waiting on a 9.1 back order
12:51 AV USB GPS receiver
13:04 Riccardo Facchini Re: [SLE] Anyone else waiting on a 9.1 back order
13:09 Silviu Marin-Caea Re: [SLE] 9.1 Personal and lack of Gnome
13:20 BandiPat Re: [SLE] saved_mail all gone--comment to Mr. Marshall, + Q?
13:44 Constant Brouerius van Nidek Some print-outs are miniaturized ;-(
13:59 Ceruti, Gerard G 9.1 and font size
14:04 Bruce Marshall Re: [SLE] Installing Win XP alogn with an existant SusE 8 Install ation
14:05 Rob Freeman Update life cycle for 9.1 pro
14:06 John N. Alegre Re: [SLE] Desktop Sharing
14:10 Scot L. Harris Re: [SLE] Wireless, DHCP, Firewall Issues [SOLVED, sort of ...}
14:16 Scot L. Harris Re: [SLE] Telnet
14:17 Mike Kenzie Konqueror download trouble
14:22 Nicolae Mihalache network module not loaded & sysconfig
14:23 Silviu Marin-Caea Re: [SLE] Desktop Sharing
14:29 eddie Re: [SLE] 9.1 and font size
14:44 Hemond, Steve Xdmcp/WindowMaker color problem
15:12 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
15:17 Fergus Wilde Re: [SLE] Update life cycle for 9.1 pro
15:25 Rob Freeman Re: [SLE] Update life cycle for 9.1 pro
15:29 John N. Alegre Re: [SLE] Desktop Sharing
15:30 Silviu Marin-Caea Re: [SLE] 9.1 Personal and lack of Gnome
15:37 Togan Muftuoglu Re: [SLE] 9.1 Personal and lack of Gnome
15:46 Chris Geske RE: [SLE] 9.1 Personal and lack of Gnome
15:55 Carlos E. R. Re: [SLE] 9.1 and lack of Gnome
16:05 Ed Harrison 9.1 and ULB-Gnome from 9.0
16:09 SRGlasoe Re: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
16:12 James Ogley Re: [SLE] 9.1 and ULB-Gnome from 9.0
16:27 pinto Re: [SLE] Some print-outs are miniaturized ;-(
16:27 SRGlasoe Re: [SLE] Back order/question
16:40 Jerome R. Westrick Re: [SLE] Desktop Sharing
16:45 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
16:47 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
16:48 John N. Alegre Re: [SLE] Desktop Sharing
16:52 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
16:57 Togan Muftuoglu Re: [SLE] 9.1 Personal and lack of Gnome
17:06 Henry Standing Re: [SLE] Back order/question
17:13 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
17:18 James Hatridge Re: awk question...
17:20 Constant Brouerius van Nidek Re: [SLE] Some print-outs are miniaturized ;-(
17:23 adham hashibon Re: [SLE] 9.1 and ULB-Gnome from 9.0
17:42 Richard Mixon (qwest) SLES 8 Crash and "Unable to find modules.dep"
17:44 SRGlasoe Re: [SLE] Back order/question
17:50 Daniel Purdy Software recommendation for webcam captures
17:58 burgeke RE: [SLE] [SOLVED] VMware / SuSE 9.1 USB problems
17:59 Leen de Braal Re: [SLE] video recording programs?
18:00 Togan Muftuoglu Re: [SLE] 9.1 Personal and lack of Gnome
18:03 Henry Standing Re: [SLE] Back order/question
18:06 Anders Johansson Re: [SLE] SLES 8 Crash and "Unable to find modules.dep"
19:52 Dan Weisenstein Re: [SLE] Moz 1.7rc2 install errors
19:52 Hemond, Steve Resizing logical volumes and filesystems
19:54 John Lamb Re: [SLE] installing soundfonts with yast in SuSE 9.1
20:10 Paul Ollion Re: [SLE] 9.1 and font size
20:11 David Krider Re: [SLE] 9.1 and ULB-Gnome from 9.0
20:25 R. S. Patil Creating, Mounting RAM Disk at startup
20:25 Louis Richards Re: [SLE] Samba
20:27 Richard Mixon (qwest) RE: [SLE] SLES 8 Crash and "Unable to find modules.dep"
20:27 Brooks Re: [SLE] 9.1 Personal and lack of Gnome
20:46 Anders Johansson Re: [SLE] SLES 8 Crash and "Unable to find modules.dep"
20:51 Mike McMullin Re: [SLE] 9.1 Personal and lack of Gnome
21:08 Henry Standing RE: [SLE] 9.1 Personal and lack of Gnome
21:19 J Can Odd Behaviour:compiling with no `main` function: Suse 7.3 Prof
21:21 Jostein Berntsen Re: [SLE] Some print-outs are miniaturized ;-(
21:21 YW Law Problem with default Broadcom 4401 driver, but OK with ...
21:25 Anders Johansson Re: [SLE] Odd Behaviour:compiling with no `main` function: Suse 7.3 Prof
21:36 Nick LeRoy Re: [SLE] Odd Behaviour:compiling with no `main` function: Suse 7.3 Prof
21:36 David Bottrill SuSEwatcher and updates
21:43 Mobeen Azhar DAV client
21:44 Bryan Sawyer RE: [SLE] SuSEwatcher and updates
21:52 James Ogley Re: [SLE] 9.1 and ULB-Gnome from 9.0
22:09 David Bottrill Re: [SLE] SuSEwatcher and updates
22:39 Jerome Lyles Re: [SLE] Some busted screensavers
22:43 Anders Johansson Re: [SLE] Some busted screensavers
22:58 Sid Boyce Re: [SLE] network module not loaded & sysconfig
23:03 Sid Boyce Re: [SLE] Telnet
23:19 SRGlasoe Re: [SLE] Linksys WRT54Gs (was - Back order/question)
23:50 David Johanson Re: [SLE] 9.1 & Zip Drive problem - SOLVED (in some ways)
23:50 BandiPat Re: [SLE] Some print-outs are miniaturized ;-(
23:53 Stephen Boddy Re: [SLE] SuSEwatcher and updates
23:55 Shawn Tanner Re: [SLE] Integrated card reader problem
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 Next >
List Navigation