Mailinglist Archive: opensuse (4749 mails)

< Previous Next >
Re: [SLE] Applixware
  • From: Alex Daniloff <alex@xxxxxxxxxxxx>
  • Date: Thu, 08 May 2003 08:37:21 -0700
  • Message-id: <200305081537.h48FbL727587@xxxxxxxxxxxxxxxxx>
Hi,

I used to have Applixware 5.0 on SuSE 6.x, 7.x and 8.0,
but I dropped it due to its obsolence and switched to OO.
I don't see any problems why you can't run it on SuSE 8.2.

Alex


-------------------
> Hello!
>
> I am still using Applixware 5.0 under RHL 7.2 and even though it is
now
> defunct I still find it my favorite suite.
>
> Since Applixware was first offered with SuSe and 5.0 was reported to
work with
> SuSe 6.x, I am hoping I can install it on an 8.2 system and it will
work.
>
> Anyone out there have Applixware 5.0 running under SuSe 8.2?
>
> Thanks!
> -Michael
>
> --
> A billion seconds ago Harry Truman was president.
> A billion minutes ago was just after the time of Christ.
> A billion hours ago man had not yet walked on earth.
> A billion dollars ago was late yesterday afternoon at the U.S.
Treasury.
>
> --
> Check the headers for your unsubscription address
> For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
> Also check the archives at http://lists.suse.com
> Please read the FAQs: suse-linux-e-faq@xxxxxxxx
>
>

< Previous Next >
Follow Ups
References