Mailinglist Archive: opensuse (4343 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

13 November, 2002

16:42 Olle Viksten Re: [SLE] Radeon 8500
16:44 Anders Johansson Re: [SLE] Radeon 8500
16:45 Curtis Rey Re: [SLE] FW: Wine + Suse
16:47 Claudia Goldbrunner Re: [SLE] Everytime I send a mail to the list...
16:48 Togan Muftuoglu Re: [SLE] Everytime I send a mail to the list...
16:49 John Pettigrew Re: [SLE] Everytime I send a mail to the list...
16:58 Thibaut Cousin Re: [SLE] Everytime I send a mail to the list...
16:59 CP Hennessy Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
17:05 René Matthäi Re: [SLE] Installing Dreaweaver under WINE
17:07 Greg Freemyer Duplicating my boot harddrive
17:07 Olle Viksten Re: [SLE] Radeon 8500
17:13 Anders Johansson Re: [SLE] Radeon 8500
17:21 Olle Viksten Re: [SLE] Radeon 8500
17:33 Edward Beatty Re: [SLE] Duplicating my boot harddrive
17:43 Donald Grayson RE: [SLE] Radeon 8500
17:43 Stuart Powell Re: [SLE] How to specify which Eth-x maps to to which nic.
17:53 Ed Harrison Re: [SLE] Duplicating my boot harddrive
17:59 Erik Jakobsen Re: [SLE] VMware.
18:02 Ed Harrison Fwd: [SLE] Asus A7V333 - sensors
18:03 Donald Grayson RE: [SLE] Duplicating my boot harddrive
18:07 KMcLauchlan RE: [SLE] Installing APT - don't do what I did
18:16 tabanna Re: [SLE] Duplicating my boot harddrive
18:16 LTC David Moss Keyboard Freezes on Dell Dimension 5000
18:20 Curtis Rey Re: [SLE] Everytime I send a mail to the list...
18:24 fd df Suse linux review
18:28 Ole Kofoed Hansen Re: [SLE] GKrellm and lm_sensors
18:34 Lehel port scan protection
18:35 Carlos E. R. Re: [SLE] Mail to root get sent to user "nobody" instead
18:35 Carlos E. R. Re: [SLE] Mail to root get sent to user "nobody" instead [solved?]
18:38 Lehel X server question...
18:42 Lehel Root Logon issue
18:43 arnaud kubacki Re: [SLE] Suse linux review
18:45 Anders Johansson Re: [SLE] X server question...
18:53 wolfi Re: [SLE] Can not install 8.1 upgrade.
18:53 wolfi gcc / was Re: [SLE] What happened to uudecode? No it is not in shareutils
19:01 Danny G Smith SuSE 8.1 VMware 3.2.0 Win2k and serial port
19:02 Magnus Hagebris Re: [SLE] Duplicating my boot harddrive
19:10 Frederik Vos Re: [SLE] Suse linux review
19:12 Togan Muftuoglu Re: [SLE] X server question...
19:16 Greg Freemyer [SLE] Resolved -- Duplicating my boot harddrive
19:21 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
19:24 Bo Jacobsen Re: [SLE] How to specify which Eth-x maps to to which nic.
19:27 Anders Johansson Re: [SLE] X server question...
19:29 Ben Rosenberg Re: [SLE] port scan protection
19:32 Michael A. Coan Re: [SLE] VMware.
19:33 tabanna Re: [SLE] port scan protection
19:33 Mariusz Jurgielewicz modules.conf and ACPI kernel modules (ac.o & battery.o)
19:35 Anders Johansson Re: [SLE] VMware.
20:06 Ole Kofoed Hansen Re: [SLE] Suse linux review
20:18 Richard Bos Re: questions / goals for Suse 8.2 / 9.0 & TV out proposition
20:21 Vidor Dmeter Re: [SLE] Radeon 8500
20:22 Baris Erbas kpart- vimpart
20:30 Togan Muftuoglu Re: [SLE] port scan protection
20:30 Richard Bos Re: [SLE] kpart- vimpart
20:40 Andre Truter CUPS not working properly after upgrade to CUPS 1.1.15
20:47 Bo Jacobsen Re: [SLE] How to specify which Eth-x maps to to which nic.
20:48 Curtis Rey Re: [SLE] mozilla and libc.so.6
20:51 Erik Jakobsen Re: [SLE] VMware.
20:56 Anders Johansson Re: [SLE] VMware.
20:57 Stuart Powell Re: [SLE] How to specify which Eth-x maps to to which nic.
21:05 Z_God Re: [SLE] X sometimes suddenly unresponsive and 99% CPU usage
21:20 Mads Martin Joergensen Re: [SLE] port scan protection
21:28 Togan Muftuoglu Re: [SLE] port scan protection
21:29 Andre Truter Re: [SLE] CUPS not working properly after upgrade to CUPS 1.1.15
21:31 Jonathan Cowherd Increasing the number of open files per user
21:39 J. Scott Thayer, M.D. Windows Media Viewer files
21:40 Christopher Mahmood Spam autoresponses when posting to the list
21:40 wolfi Re: [SLE] Re: questions / goals for Suse 8.2 / 9.0 & TV out proposition
21:43 wolfi Re: [SLE] Windows Media Viewer files
21:44 Magnus Hagebris Re: [SLE] Resolved -- Duplicating my boot harddrive
21:45 Dylan DHCP and Personal firewall
21:48 Doug Glenn Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
22:03 Phantasm Re: [SLE] Root Logon issue
22:10 Phantasm Hughes DirecWAY Service
22:12 Christopher Mahmood Re: [SLE] Increasing the number of open files per user
22:14 Darrell Cormier YOU failures
22:22 Luke Loh FW: [SLE] How to format boot disk for LILO? (SuSE 8.1)
22:22 Haralambos Geortgilakis Bye Bye SuSE
22:23 DJ Re: [SLE] VMware.
22:36 Tom Emerson Re: [SLE] How to specify which Eth-x maps to to which nic.
22:45 Tom Emerson Re: [SLE] KDE Integration Failure
22:47 Carlos E. R. RE: [SLE] SuSE machine haging with blinking leds
22:47 Carlos E. R. Re: [SLE] mail server
22:47 Carlos E. R. Re: [SLE] X server question...
22:47 Carlos E. R. Re: [SLE] Duplicating my boot harddrive
22:47 Carlos E. R. Re: [SLE] port scan protection
22:47 Carlos E. R. Re: RES: [SLE] PC/Intel clock
22:53 Carlos E. R. Re: [SLE] Sendmail: What does it mean No route to host?
23:00 Tom Emerson Re: [SLE] Persistant DSL connection
23:07 Ben Rosenberg Re: [SLE] Windows Media Viewer files
23:18 jpearson3 Re: [SLE] Radeon 8500
23:25 David Johanson Re: [SLE] Asus A7V333
23:28 Doug Glenn Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
23:33 Ben Rosenberg Re: [SLE] Radeon 8500
23:36 jpearson3 Re: [Solved] [SuSE 8.1] USB SpeedTouch modem user can't start SuSEfirewall2

14 November, 2002

00:06 Carlos E. R. Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
00:34 Doug Glenn Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
00:45 Doug Glenn Re: [SLE] SuSE machine haging with blinking leds
00:48 Ben Rosenberg Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
00:49 Doug Glenn Re: [SLE] SuSE machine haging with blinking leds
00:55 Carlos E. R. Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
00:59 Lehel Login log?
01:03 Christopher Mahmood Re: [SLE] Login log?
01:12 Carlos E. R. Re: [SLE] SuSE machine haging with blinking leds
01:18 Alberto M. Haro Gerardo sm3600 scanner and adsl
01:27 fd df Re: [SLE] Suse linux review
01:30 Landy Roman Re: [SLE] sylpheed
01:32 Lehel RE: [SLE] port scan protection
01:50 Doug Glenn Re: [SLE] SuSE machine haging with blinking leds
02:03 Carlos E. R. Re: [SLE] SuSE machine haging with blinking leds
02:07 Bart Symons recent YOU destroys KDE setup - what now ??
02:20 Serge Naggar [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
03:22 Paul T. (nevada) Newsgroup Provider
03:26 Karol Pietrzak Re: [SLE] sm3600 scanner and adsl
03:38 Karol Pietrzak Re: [SLE] Windows Media Viewer files
03:40 Jeric Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
03:45 Jeric Re: [SLE] Newsgroup Provider
03:47 wolfi Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
04:02 Rafael E. Herrera Problems using PHP scripts with Apache
04:12 wolfi Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
04:54 Gregory Sawyer Fwd: Re: [SLE] Persistant DSL connection
05:32 Lehel messages
05:36 Bo Jacobsen How to specify which Eth-x maps to to which nic.
06:10 Richard Re: [SLE] 'native' ATAPI support in new cdrecord
06:22 Michael Trittipo Re: [SLE] Can not install 8.1 upgrade.
06:28 Richard Re: [SLE] CUPS not working properly after upgrade to CUPS 1.1.15
07:01 John Blue Streaming Audio broadcasts- Software?
07:04 Ole Kofoed Hansen Re: [SLE] Problems using PHP scripts with Apache
07:20 Erik Jakobsen Re: [SLE] VMware.
07:26 Janne Karhunen Re: [SLE] Suse linux review
07:28 steve Re: [SLE] Problems using PHP scripts with Apache
07:29 Erik Jakobsen Re: [SLE] VMware.
07:43 Anders Johansson Re: [SLE] VMware.
07:45 Anders Johansson Re: [SLE] VMware.
07:46 Anders Johansson Re: [SLE] X server question...
07:59 Bo Jacobsen How to specify which Eth-x maps to to which nic.
08:00 Johnny Ernst Nielsen Re: [SLE] YOU failures
08:02 Erik Jakobsen Re: [SLE] VMware.
08:02 Eddie Removing ide-scsi
08:08 Erik Jakobsen Re: [SLE] VMware.
08:15 Anders Johansson Re: [SLE] VMware.
08:20 OEREN RE: [SLE] Xcdroast.
08:23 Erik Jakobsen Re: [SLE] VMware.
08:42 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
08:42 OEREN Newbie Probs Revisited
08:49 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
08:53 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
08:59 Dan Am Re: [SLE] Login log?
09:01 Vaessen, E.M.J. (Ed) RE: [SLE] Suse linux review
09:07 Anders Johansson Re: [SLE] Newbie Probs Revisited
09:07 Mads Martin Joergensen Re: [SLE] Windows Media Viewer files
09:13 Jyry Kuukkanen Re: [SLE] Local printers not working under 8.1 - sorted !
09:14 Togan Muftuoglu Re: [SLE] Newbie Probs Revisited
09:15 Togan Muftuoglu Re: [SLE] Newbie Probs Revisited
09:50 Edward Howson Re: [SLE] MPlayer sound
09:55 OEREN MySql on NT or Linux??
09:59 Erik Jakobsen Re: [SLE] VMware.
10:00 Chris FitzGerald Re: [SLE] MySql on NT or Linux??
10:02 Chris FitzGerald Re: [SLE] MySql on NT or Linux??
11:03 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
11:21 Glenn Holmer Re: [SLE] How To Get Java working in 8.1?????
11:25 Anders Johansson Re: [SLE] How To Get Java working in 8.1?????
11:25 Gour K3b & copying CDs (SuSE 8.0)
11:29 Peter Nunn Can't boot on HP Vectra with install CD or floppy
11:36 zentara Re: [SLE] sylpheed
11:37 Dan Am 2 SCSI Controllers
11:40 Anders Johansson Re: [SLE] sylpheed
12:06 Anders Johansson Re: [SLE] sylpheed
12:21 Landy Roman Re: [SLE] sylpheed
12:34 Donald Grayson RE: [SLE] Radeon 8500
12:42 Donald Grayson RE: [SLE] Radeon 8500
12:44 Anders Johansson Re: [SLE] Radeon 8500
12:46 Peer Stefan AW: [SLE] 2 SCSI Controllers
13:14 Rafael E. Herrera Re: [SLE] Problems using PHP scripts with Apache
13:20 Rafael E. Herrera Re: [SLE] MySql on NT or Linux??
13:25 Chris FitzGerald Re: [SLE] Problems using PHP scripts with Apache
13:28 Chris FitzGerald Re: [SLE] Problems using PHP scripts with Apache
13:29 Rick Green Re: [SLE] Can not install 8.1 upgrade.
13:29 Donald Grayson RE: [SLE] Problems using PHP scripts with Apache
13:38 Rafael E. Herrera Re: [SLE] Problems using PHP scripts with Apache
13:38 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
13:42 Rafael E. Herrera Re: [SLE] Problems using PHP scripts with Apache
13:44 riccardo ferraro Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
13:53 Darrell Cormier Re: [SLE] YOU failures
14:08 Bo Jacobsen Fw: [SLE] How to specify which Eth-x maps to to which nic.
14:27 Chris FitzGerald Re: [SLE] Problems using PHP scripts with Apache
14:28 Adagilson B B da Silva kde sees gz files into konqueror, nautilus does not
14:31 James Ogley Evolution 1.2.0
14:33 H du Plooy Re:[SLE] ATI Radeon 7500
14:33 H du Plooy SiS 300/305
14:34 H du Plooy Hardware problem?
14:46 Adagilson B B da Silva kernel source for pctel hsp56 micromodem
14:50 Tony Kenny Yast probs (new user)
14:52 Ole Kofoed Hansen Re: [SLE] MySql on NT or Linux??
14:53 Jeric Re: [SLE] Evolution 1.2.0
15:02 Harry G Is upgrading from 8.0 to 8.1 a abd thing?
15:04 Peter Nixon Nagios Seg Fault on SuSE 8.1
15:07 Pep Serrano Re: [SLE] Apache SSI
15:47 Preston Crawford Re: [SLE] SuSE machine haging with blinking leds
15:51 Preston Crawford Re: [SLE] SuSE machine haging with blinking leds
15:53 Johnny Ernst Nielsen Re: [SLE] YOU failures
15:54 CP Hennessy Prelink / -z combreloc
15:56 James Ogley Re: [SLE] Evolution 1.2.0
15:58 Ahbaid Gaffoor mult-initiator scsi questions
15:59 steve cups ink level indicators
16:00 Jon Clausen Re: [SLE] Source of installation in YaST, SuSE 8.1
16:05 Claudia Goldbrunner Re: [SLE] SuSE machine haging with blinking leds
16:07 Thibaut Cousin Re: [SLE] cups ink level indicators
16:09 Thibaut Cousin Re: [SLE] cups ink level indicators
16:14 Tony Bloomfield Re: [SLE] MySQL startup funny [SOLVED...I think]
16:14 KMcLauchlan RE: [SLE] Installing APT - don't do what I did
16:14 Thibaut Cousin Re: [SLE] cups ink level indicators
16:17 Nick LeRoy KDE 3.0.4 printing top margin on US/Letter
16:24 Thibaut Cousin Re: [SLE] Installing APT - don't do what I did
16:24 Anders Johansson Re: [SLE] Installing APT - don't do what I did
16:27 Anders Johansson Re: [SLE] Installing APT - don't do what I did
17:02 steve Re: [SLE] cups ink level indicators
17:03 Darrell Cormier Re: [SLE] YOU failures
17:04 Rowan Reid RE: [SLE] Login log?
17:06 CP Hennessy Re: [SLE] kernel source for pctel hsp56 micromodem
17:09 Peter Nixon Re: [SLE] Nagios Seg Fault on SuSE 8.1
17:10 Thibaut Cousin Re: [SLE] Installing APT - don't do what I did
17:11 Patrick Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
17:14 Rowan Reid RE: [SLE] 2 SCSI Controllers
17:21 Thibaut Cousin Re: [SLE] cups ink level indicators
17:26 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
17:30 Peter Nixon Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
17:34 steve Re: [SLE] cups ink level indicators
17:34 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
17:34 Karol Pietrzak Re: [SLE] Windows Media Viewer files
17:34 Karol Pietrzak Re: [SLE] MPlayer sound
17:35 Thibaut Cousin Re: [SLE] cups ink level indicators
17:39 Johnny Ernst Nielsen Re: [SLE] YOU failures
17:44 wolfi Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
18:06 Richard . Foley Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
18:07 DJ Re: [SLE] Suse linux review
18:11 DJ Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
18:13 Rowan Reid Any attempt at online update or installs reults in the following error ..
18:20 DJ Re: [SLE] Newsgroup Provider
18:21 Matthew Re: [SLE] Evolution 1.2.0
18:34 Darrell Cormier Re: [SLE] YOU failures
18:37 Tom Emerson Re: [SLE] Radeon 9000 (was 8500)
18:39 Patrick Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
18:47 Tom Emerson Re: [SLE] Suse linux review
18:49 Carlos E. R. Re: [SLE] Suse8.1 & Scanner - Epson Perfection 2400 - 3 questions
18:50 jfweber Re: [SLE] Installing APT - don't do what I did OT your giggle for today <G>
18:51 zentara Re: [SLE] Problem compiling vanilla SuSe 8.0 kernel on Vaio - hangs on reboot
18:52 Darrell Cormier Re: [SLE] Re:[SLE] ATI Radeon 7500
18:53 Peter Nixon Re: [SLE] Is upgrading from 8.0 to 8.1 a abd thing?
18:54 Richard . Foley SuSe 8.0 kernel kompilation probleme - hangs
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation