Mailinglist Archive: opensuse (4343 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >

12 November, 2002

09:22 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
09:31 Samyar Haghighat Re: [SLE] recompiling existed php on suse 8.1
09:42 Leo Linux A couple of newbie questions
09:47 Chris FitzGerald Re: [SLE] A couple of newbie questions
09:48 Mads Martin Joergensen Re: [SLE] A couple of newbie questions
09:53 OEREN Web Devl on Linux : Starting Point
09:57 Leo Linux Re: [SLE] A couple of newbie questions
10:03 Chris FitzGerald Re: [SLE] A couple of newbie questions
10:05 Dan Am Re: [SLE] Adaptec 2940 Crad and SuSE 8.1
10:15 Johnny Ernst Nielsen SuSE 8.1 Pro - YOU downloads packages that are already downloaded...
10:15 Johnny Ernst Nielsen SuSE 8.1 Pro - how to abort YOU while downloading patches?...
10:23 Oyku Gencay Re: [SLE] Asus A7V333
10:46 Anders Johansson Re: [SLE] Selected Newbie Probs
10:53 Anders Johansson Re: [SLE] Web Devl on Linux : Starting Point
11:02 Carl Huber Re: [SLE] Web Devl on Linux : Starting Point
11:29 Damon Register Re: [SLE] Asus A7V333
11:29 Prabu Subroto My SuSEfirewall2 can not find ippp0, squid and DNS.
11:58 Ahbaid Gaffoor Re: [SLE] Adaptec 2940 Crad and SuSE 8.1
11:59 Fergus Wilde Re: [SLE] My SuSEfirewall2 can not find ippp0, squid and DNS.
12:11 Landy Roman sylpheed
12:29 Richard cant install downloaded rpms with yast
12:48 Derek Fountain Terminals with the konsole interface
13:02 tabanna Re: [SLE] Terminals with the konsole interface
13:10 Derek Fountain Re: [SLE] Terminals with the konsole interface
13:14 Chris FitzGerald Re: [SLE] cant install downloaded rpms with yast
13:23 Joe & Sesil Morris (NTM) Re: [SLE] Fetchmail with Netscape Imap/Webmail?
13:26 Kelly L. Fulks Re: [SLE] recompiling existed php on suse 8.1
13:35 Jonas Helgi Palsson Re: [SLE] Terminals with the konsole interface
13:47 Ole Kofoed Hansen Mail to list (Was: Re: [SLE] Terminals with the konsole interface)
13:49 Anders Johansson Re: [SLE] Mail to list (Was: Re: [SLE] Terminals with the konsole interface)
13:53 Carlos E. R. RE: [SLE] KMail won't start (segfault)
14:00 Ole Kofoed Hansen Re: [SLE] CD's
14:15 zentara Re: [SLE] sylpheed
14:15 zentara Re: [SLE] Wine
14:24 Richard Re: [SLE] cant install downloaded rpms with yast
14:27 Constant Brouerius van Nidek Re: [SLE] half of the solution, was where is the guru
15:02 Chris FitzGerald Re: [SLE] cant install downloaded rpms with yast
15:37 aka MacGuru Installing Dreaweaver under WINE
15:49 Antônio L . F . Cruz PC/Intel clock
16:13 steve motv over ssh
16:20 Bogdan Ionita Re: [SLE] motv over ssh
16:21 Cleo Aridjis Re: [SLE] NTFS
16:37 Jay Vollmer Re: [SLE] motv over ssh
16:38 Antônio L . F . Cruz RES: PC/Intel clock
16:40 Clayton Cornell Re: [SLE] Mail to list (Was: Re: [SLE] Terminals with the konsole interface)
16:41 Erik Jakobsen Xcdroast.
16:57 Darrell Cormier Re: [SLE] OpenOffice in 8.0 (was [SLE] Time Has Come For Microsoft Settlement(OT))
17:00 DJ Yast2 Install/Remove Programs - Red text
17:00 Thibaut Cousin Re: [SLE] OpenOffice in 8.0 (was [SLE] Time Has Come For Microsoft Settlement(OT))
17:03 steve Re: [SLE] motv over ssh
17:08 Art Fore RE: [SLE] NTFS
17:10 Houghton, Chris RE: [SLE] Adaptec 2940 Crad and SuSE 8.1
17:18 sjb ide_cs
17:24 rex Re: [SLE] Mail to list (Was: Re: [SLE] Terminals with the konsole interface)
17:25 Thibaut Cousin Re: [SLE] Yast2 Install/Remove Programs - Red text
17:27 CP Hennessy Compiling kernel linux-2.4.19-SuSE
17:29 Jay Vollmer Re: [SLE] motv over ssh
17:33 Catimimi SuSE 8.1 and LSILogic 53C1010 adapter
17:34 Chris Carlen Re: [SLE] Cdrecord problems
17:50 Mariusz Jurgielewicz ACPI on Toshiba Satellite 3000
17:52 sjb Re: [SLE] ACPI on Toshiba Satellite 3000
17:53 Victor Mendez Re: [SLE] half of the solution, was where is the guru
17:56 Donald Grayson RE: RE: [SLE] Apache problem with PHP4
17:57 Dominic Maraglia Re: [SLE] Apache 1 in SuSE 8.1 and low system response
18:11 James Hatridge Re: [SLE] MySQL startup funny
18:17 stephen ing What happened to uudecode? No it is not in shareutils
18:20 steve Re: [SLE] motv over ssh
18:26 Vidor Dmeter Touch Screen
18:30 Karol Pietrzak Re: [SLE] cant install downloaded rpms with yast
18:30 Karol Pietrzak Re: [SLE] 'native' ATAPI support in new cdrecord
18:30 Karol Pietrzak Re: [SLE] Source rpms for sane 1.0.8 in 8.1 Pro
18:30 Karol Pietrzak Re: [SLE] Compiling kernel linux-2.4.19-SuSE
18:54 JR Re: [SLE] Help please with a few problems in 8.1.
19:09 wolfi Re: [SLE] SuSE8.1: both CD's on ide-scsi??
19:11 Jack Malone sux an yast2
19:16 Thibaut Cousin Re: [SLE] sux an yast2
19:22 Christopher Mahmood Re: [SLE] Sharing IRQ
19:31 KMcLauchlan RE: [SLE] KMail won't start (segfault)
19:35 Patrick Re: [SLE] cant install downloaded rpms with yast
19:47 David Johanson KDE Integration Failure
19:50 KMcLauchlan Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
19:56 Walther resize ext3 in lvm
20:00 Patrick Re: [SLE] Fetchmail with Netscape Imap/Webmail?
20:12 Avi Schwartz Re: [SLE] resize ext3 in lvm
20:27 Z_God X sometimes suddenly unresponsive and 99% CPU usage
20:37 Victor Mendez Re: [SLE] Help please with a few problems in 8.1.
20:42 Johnny Ernst Nielsen Re: [SLE] Cdrecord problems
21:11 Curtis Rey Re: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
21:21 DJ Re: [SLE] Adaptec 2940 Crad and SuSE 8.1
21:22 Carlos E. R. Re: [SLE] I want gnome _not_ to mount windows partitions at start
21:22 Carlos E. R. Re: [SLE] I want gnome _not_ to mount windows partitions at start
21:25 DJ Re: [SLE] Can not install 8.1 upgrade.
21:34 jfweber Re: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
21:41 Hugo Abreu re: [SLE] MySQL startup funny
22:00 KMcLauchlan RE: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
22:04 Jonothan Re: [SLE] cd-writer & scsi emulation
22:04 Fred A. Miller Re: [SLE] Asus A7V333
22:14 Vidor Dmeter Touchscreen again
22:39 Carlos E. R. Re: [SLE] Fetchmail with Netscape Imap/Webmail?
22:46 Victor R. Cardona Re: [SLE] A couple of newbie questions
22:47 Victor R. Cardona Re: [SLE] A couple of newbie questions
22:58 Landy Roman Re: [SLE] sylpheed
23:26 Greg Engel Re: [SLE] X sometimes suddenly unresponsive and 99% CPU usage
23:34 Graham Smith Re: [SLE] cant install downloaded rpms with yast
23:36 Scott Oakes How To Get Java working in 8.1?????

13 November, 2002

00:03 Karol Pietrzak Re: [SLE] How To Get Java working in 8.1?????
00:06 Serge Naggar Re: [SLE] Suse-8.1 - Wine & doswin applications - 4 questions
00:25 John Pettigrew Re: [SLE] I want gnome _not_ to mount windows partitions at start
00:41 John Ross Hunt RE: [SLE] resize ext3 in lvm
00:45 John Ross Hunt RE: [SLE] Xcdroast.
00:48 John Ross Hunt RE: [SLE] Installing Dreaweaver under WINE
01:03 Carlos E. R. Re: [SLE] Mail to list (Was: Re: [SLE] Terminals with the konsole interface)
01:03 Carlos E. R. Re: [SLE] Compiling kernel linux-2.4.19-SuSE
01:03 Carlos E. R. RE: [SLE] KMail won't start (segfault)
01:03 Carlos E. R. Re: [SLE] Selected Newbie Probs
01:03 Carlos E. R. Re: [SLE] PC/Intel clock
01:12 Anders Johansson Re: [SLE] sux an yast2
01:12 John Grant Re: [SLE] poor man's document server question
01:13 CP Hennessy Re: [SLE] Compiling kernel linux-2.4.19-SuSE
01:19 DJ Re: [SLE] cant install downloaded rpms with yast
01:21 George H. Griffin High Point RAID
01:23 Anders Johansson Re: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
01:23 Joe & Sesil Morris (NTM) Re: [SLE] KMail won't start (segfault)
01:26 John Ross Hunt RE: [SLE] Wine from SuSE and --winver
01:28 Mariusz Jurgielewicz Re: [SLE] Compiling kernel linux-2.4.19-SuSE
01:34 Terry Eck Update XFree and KDE on SuSE 7.3
01:45 Carlos E. R. Mail to root get sent to user "nobody" instead
01:50 N1UAN Bob new ? on install
02:12 Richard Re: [SLE] A couple of newbie questions
02:18 Martin Richard Re: [SLE] Can not install 8.1 upgrade.
02:19 Carlos E. R. Re: [SLE] I want gnome _not_ to mount windows partitions at start
02:30 Bryan Tyson Re: [SLE] Asus A7V333
02:32 Carlos E. R. Re: [SLE] half of the solution, was where is the guru
02:55 Doug Glenn Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
02:57 John D Dubchak Difficulty in getting server up and running
03:04 Doug Glenn Re: [SLE] Compiling kernel linux-2.4.19-SuSE
03:32 Bruce Marshall Re: [SLE] Asus A7V333
03:34 Doug Glenn Re: [SLE] Compiling kernel linux-2.4.19-SuSE
03:37 Richard Re: [SLE] cant install downloaded rpms with yast
03:37 Don Cable vsftpd and nat'd firewalls
03:42 heyduke katz rdate
03:51 Bruce Marshall Re: [SLE] rdate
03:53 Herman Knief Re: [SLE] High Point RAID
04:00 Bruce Marshall Re: [SLE] rdate
04:01 Doug Glenn Cannot install source on 8.1
04:15 Mike SD memory
04:25 Doug Glenn Re: [SLE] Compiling kernel linux-2.4.19-SuSE
04:59 Patrick Re: [SLE] Asus A7V333
05:04 Konstantin (Kastus) Shchuka Re: [SLE] mozilla and libc.so.6
05:05 Sean M Lentner modprobe: Can't locate module net-pf-16
05:10 Ivanovich Re: [SLE] X sometimes suddenly unresponsive and 99% CPU usage
05:11 Samyar Haghighat Re: [SLE] recompiling existed php on suse 8.1
05:21 Bryan Tyson Re: [SLE] Asus A7V333
05:58 Karol Pietrzak Re: [SLE] cant install downloaded rpms with yast
05:58 Karol Pietrzak Re: [SLE] Kernel compile error 8.1 w/ 2.4.19.suse-87 (and original)
06:14 heyduke katz Re: [SLE] rdate
06:36 Luke Loh How to format boot disk for LILO? (SuSE 8.1)
06:42 Gregory Sawyer Persistant DSL connection
07:12 Togan Muftuoglu Re: [SLE] Persistant DSL connection
07:16 Richard Re: [SLE] cant install downloaded rpms with yast
07:17 Erik Jakobsen Re: [SLE] Xcdroast.
07:24 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
07:30 Curtis Rey Re: [SLE] cant install downloaded rpms with yast
07:31 Eddie Re: [SLE] X sometimes suddenly unresponsive and 99% CPU usage
07:33 Thibaut Cousin Re: [SLE] KDE Integration Failure
08:06 Curtis Rey Setting Path?
08:08 Thibaut Cousin Re: [SLE] Setting Path?
08:09 Philipp Thomas Re: [SLE] compiling stock 8.1 kernel
08:37 Dan Laba Re: [SLE] Compiling kernel linux-2.4.19-SuSE
08:37 Dan Laba Re: [SLE] ACPI on Toshiba Satellite 3000
08:47 Berge, Harry ten RE: [SLE] 'native' ATAPI support in new cdrecord
08:47 Samyar Haghighat Re: [SLE] recompiling existed php on suse 8.1
09:20 Mads Martin Joergensen Re: [SLE] What happened to uudecode? No it is not in shareutils
10:04 Richard Re: [SLE] 'native' ATAPI support in new cdrecord
10:09 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
10:20 jfweber Re: [SLE] Persistant DSL connection
11:16 Baris Erbas libraries multiply defined?
11:23 Gregory Sawyer Re: [SLE] Persistant DSL connection
12:39 zentara Re: [SLE] sylpheed
12:41 Vidor Dmeter Radeon 8500
12:45 L. Mark Stone Re: [SLE] Persistant DSL connection
12:50 Landy Roman Re: [SLE] sylpheed
12:52 Thibaut Cousin Re: [SLE] libraries multiply defined?
12:52 Anders Johansson Re: [SLE] sylpheed
12:55 Anders Johansson Re: [SLE] libraries multiply defined?
12:58 Currie Sylvanus Yast not updating mbr of WinXP hdd
13:04 Antônio L . F . Cruz RES: [SLE] PC/Intel clock
13:05 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
13:15 Florent BERANGER questions / goals for Suse 8.2 / 9.0 & TV out proposition
13:20 Thorsten Kukuk Re: [SLE] mozilla and libc.so.6
13:24 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
13:27 zentara Re: [SLE] SD memory
13:32 Anders Johansson Re: [SLE] mozilla and libc.so.6
13:35 zentara Re: [SLE] sylpheed
13:37 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
13:45 Fergus Wilde Re: [SLE] SuSE machine haging with blinking leds
13:54 Erik Jakobsen VMware.
13:59 Thibaut Cousin Re: [SLE] VMware.
14:04 jfweber help please need url
14:05 Erik Jakobsen Re: [SLE] VMware.
14:10 Thibaut Cousin Re: [SLE] VMware.
14:14 Erik Jakobsen Re: [SLE] VMware.
14:17 Anders Johansson Re: [SLE] VMware.
14:18 Thibaut Cousin Re: [SLE] VMware.
14:19 Christian Andersson Re: [SLE] SuSE machine haging with blinking leds
14:28 Erik Jakobsen Re: [SLE] VMware.
14:29 Erik Jakobsen Re: [SLE] VMware.
14:32 Anders Johansson Re: [SLE] VMware.
14:36 Bo Jacobsen How to specify which Eth-x maps to to which nic.
14:40 Thibaut Cousin Re: [SLE] VMware.
14:40 Bo Jacobsen How to specify which Eth-x maps to to which nic.
14:56 The Purple Tiger Re: [SLE] SuSE machine haging with blinking leds
15:14 John Pettigrew Re: [SLE] GKrellm and lm_sensors
15:15 Erik Jakobsen Re: [SLE] VMware.
15:17 Thibaut Cousin Re: [SLE] GKrellm and lm_sensors
15:18 Thibaut Cousin Re: [SLE] VMware.
15:21 Dan Am Re: [SLE] How to specify which Eth-x maps to to which nic.
15:23 Jack Malone Re: [SLE] sux an yast2
15:23 Vaessen, E.M.J. (Ed) Sound trembling on GA-7VRXP
15:26 Thibaut Cousin Re: [SLE] sux an yast2
15:27 Ed Harrison Re: [SLE] Asus A7V333
15:31 mike Re: [SLE] X sometimes suddenly unresponsive and 99% CPU usage
15:34 Dylan Re: [SLE] How to specify which Eth-x maps to to which nic.
15:35 Graham Smith Re: [SLE] Local printers not working under 8.1
15:35 Matt T. Re: [SLE] 'native' ATAPI support in new cdrecord
15:39 Togan Muftuoglu Re: [SLE] GKrellm and lm_sensors
15:40 mike A couple of disappointments in SuSE 8.1
15:41 KMcLauchlan RE: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
15:41 Erik Jakobsen Re: [SLE] VMware.
15:44 Joost van der Lugt Re: [SLE] My SuSEfirewall2 can not find ippp0, squid and DNS.
15:48 Gert Caers FW: Wine + Suse
15:56 Thibaut Cousin Re: [SLE] GKrellm and lm_sensors
15:57 Gert Caers Wine + Encarta
16:00 KMcLauchlan RE: [SLE] dlink router & lost internet connectivity
16:02 Togan Muftuoglu Re: [SLE] GKrellm and lm_sensors
16:05 Anders Johansson Re: [SLE] VMware.
16:06 Thibaut Cousin Re: [SLE] GKrellm and lm_sensors
16:10 Anders Johansson Re: [SLE] Desktop problems (SuSE 8.0, KDE 3.0.4 or GNOME)
16:11 Jeric Re: [SLE] mozilla and libc.so.6
16:16 Jeric Re: [SLE] mozilla and libc.so.6
16:18 Anders Johansson Re: [SLE] mozilla and libc.so.6
16:26 Simon Heaton Re: [SLE] Asus A7V333
16:28 Thibaut Cousin Re: [SLE] mozilla and libc.so.6
16:30 Herman L. Knief Re: [SLE] VMware.
16:30 Erik Jakobsen Re: [SLE] VMware.
16:31 Kevin Donnelly Re: [SLE] SuSE machine haging with blinking leds
16:34 Erik Jakobsen Re: [SLE] VMware.
16:34 Thibaut Cousin [SLE] Everytime I send a mail to the list...
16:35 Herman L. Knief Re: [SLE] VMware.
16:36 Anders Johansson Re: [SLE] VMware.
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 Next >
List Navigation