Mailinglist Archive: opensuse (3644 mails)

< Previous Next >
Hello, anybody home?
  • From: Monte Milanuk <milanuk@xxxxxxxxx>
  • Date: Thu, 21 Mar 2002 20:16:25 -0800
  • Message-id: <20020321201625.54b4f42b.milanuk@xxxxxxxxx>
On Tue, 19 Mar 2002 22:37:08 -0800
Monte Milanuk <milanuk@xxxxxxxxx> wrote:

I have a 7.3 box that is exporting the install DVD under /cdrom to the
local LAN. I have another box that was installed via CDROM, because I
get tired of fiddling around w/ boot disks. Now I want to change the
installation sources to the DVD mounted via NFS. I go thru the steps to
do this, but it never 'takes'. I can change the settings, Save&Exit,
and come right back, and the settings I entered are gone. WTF? If I
enter the settings, and select Next/Continue, it gripe a couple times
about the install disc not matching the original disc 1, but gives me
the option to skip it.

How the heck do I get this straightened out so that

a) YAST2 will retain the changed settings for the installation sources

b) YAST2 will quit bitching about the DVD id being different from the
CD1 id


Does no one know the answer to this, or am I being ignored? I've asked
several questions on this topic or others that were related, and for the
most part, I get no responses on list, and only a few (thank you those who
did respond) off-list.

WTF?!?

Monte


--
All right, breaks over. Back on your heads!!

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com


< Previous Next >
References