Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
qt multi-threading
  • From: John W Mislan <basslake@xxxxxxxxxxxx>
  • Date: Mon, 20 Aug 2001 21:24:45 -0400
  • Message-id: <20010820212445.A7465@xxxxxxxxxxxx>
Hi
Anyone know which, (SuSE-Linuks-kde-service), qt2.3.1-rpm package needs to be
installed for 'qt - multi-threading' support,
so I can compile for an application that needs qt-multi-threading?
Or maybe the qt2.3.1 rpm's were built without qt-multi-threading (mt) enabled?

appreciate any help
John WM

< Previous Next >
This Thread
  • No further messages