Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
Re: [SLE] KDE 2.2/Konqueror
  • From: kbb0927@xxxxxx
  • Date: Mon, 20 Aug 2001 18:45:43 -0400
  • Message-id: <3BA0D6D3.463EE6F8.001F3C81@xxxxxx>
Sorry, been away all day from my email and computer.

It just returns an empty return...nada, zilch


Keith B.

Steven Hatfield <ashari@xxxxxxxxxxxxxxx> wrote:

>On Monday 20 August 2001 08:18 am, kbb0927@xxxxxx wrote:
>> I wonder if anybody else is having this issues. I download and installed
>> the KDE2.2 rpms from kde.org site. All went well except that kongueror
>> will not load. If I click on it, a button in the taskbar spins as if it
>> is loading, then nothing. I have not tried any others, except for
>> netscape and it loads fine. Also, can't get $HOME directory to run in
>> konqueror by clicking on the home icon on the taskbar.
>>
>> Do I need to reset something? I ran ldconfig, no go. BTW this is with
>> SuSE 7.2 personal.
>>
>> Regards,
>>
>> Keith B.
>
>If you open up Konsole, and type "kfmclient openProfile webbrowsing", what
>does it say?
>
>Thanks,
>-Steven
>
>--
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
> Steven Hatfield http://www.knightswood.net
> Registered Linux User #220336 ICQ: 7314105
> Useless Machine Data:
> Running SuSE Linux 7.2 Professional and KDE2.2
> 8:56am up 12:00, 1 user, load average: 0.02, 0.09, 0.04
>-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-+-
>
>Random Quote:
>To ensure privacy and data integrity this message has been encrypted
>using dual rounds of ROT-13 encryption.
>
>--
>To unsubscribe send e-mail to suse-linux-e-unsubscribe@xxxxxxxx
>For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
>Also check the FAQ at http://www.suse.com/support/faq and the
>archives at http://lists.suse.com
>
>

< Previous Next >
This Thread
Follow Ups