Mailinglist Archive: opensuse (4053 mails)

< Previous Next >
Compiling Mutt ?

Can someone, please, help me compile Mutt e-mail client ?


After doing ./configure I am getting the message that
<iconv is not good enough ~ try using libiconv instead>

~ have already Installed <libiconv-1.7>

If <libiconv-1.7> is, indeed, the correct version, then,
What, please, do I need to do ?

{ I have asked mutt-users list, several times ~ no reply :( }

Thanks
--


best wishes
Richard


____________

sent on Linux

____________


< Previous Next >
Follow Ups