Mailinglist Archive: opensuse (4053 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

16 August, 2001

07:00 Ivan Gustin Re: [SLE] copy disk question
07:26 Nash Hoogwater Re: [SLE] Firewall newbie
07:59 Ted Harding RE: [SLE] Is FORTRAN faster then C?
08:00 Cliff Sarginson Re: [SLE] Is FORTRAN faster then C?
08:02 Togan Muftuoglu [OT] SuSE Customer Service Rant
08:08 Luis Villaverde Apache problem (virtual servers)
08:08 Webillo Disperso RE: [SLE] Creative Labs AWE32 ISA sound card
08:15 JW Where does tcsh keep it's history file?
08:21 JW Re: [SLE] Where does tcsh keep it's history file?
08:25 Greek Geek Re: [SLE] [OT] SuSE Customer Service Rant
08:37 Volker Kuhlmann Re: [SLE] [OT] SuSE Customer Service Rant
08:46 Harrell, Tim RE: [SLE] [OT] SuSE Customer Service Rant
08:47 Harrell, Tim RE: [SLE] AMD running too hot
09:12 Togan Muftuoglu Re: [SLE] [OT] SuSE Customer Service Rant
09:20 Žiga Dolhar RE: [SLE] kde2.2 won't start
09:20 Žiga Dolhar RE: [SLE] [OT] SuSE Customer Service Rant
09:36 Schelstraete Bart Re: [SLE] [OT] SuSE Customer Service Rant
09:36 Lenz Grimmer Re: [SLE] Official SuSE kernel 2.4.7 and nVidia drivers released
09:41 Ruediger Berlich Re: [SLE] Opengl and Latex in SuSe 2
09:41 Greek Geek Re: [SLE] [OT] SuSE Customer Service Rant
09:47 Harrell, Tim RE: [SLE] Sound Sever error KDE2.2
09:48 Kavanagh, Darrell RE: RE: [SLE] Dial on Demand
09:49 Francesco Scaglioni Re: [SLE] [OT] SuSE Customer Service Rant
10:16 Schelstraete Bart Re: [SLE] Loki Games in Trouble
10:25 Harrell, Tim RE: [SLE] Loki Games in Trouble
10:36 Curtis Rey Re: [SLE] Loki Games in Trouble
10:50 Kalmykov, Alexander 2.4.0 -> 2.4.4 file system crash.
10:52 neil briggs DB2 on linux install problems
10:58 Tom Kostiainen apache won't run!
11:18 Clint Tinsley Re: [SLE] apache won't run!
11:22 Schelstraete Bart Re: [SLE] Loki Games in Trouble
11:23 Robert C. Paulsen Jr. Question about new 2.4.7 kernel
11:52 Massimo Arnaudo sr_mod in the Kernel
11:54 A Nourai nvidia driver
11:59 admorgan Printing Large Images
12:25 Ron Cordell Re: [SLE] Sound Sever error KDE2.2
12:26 Andre Leblanc OT: Unixware 7.1.1 minimum installation !!!
12:36 Avi Schwartz Re: [SLE] Official SuSE kernel 2.4.7 and nVidia drivers released
12:53 Jack Malone vmware
12:56 Gustavo Dutra RE: [SLE] DB2 on linux install problems
13:13 Harrell, Tim RE: [SLE] Sound Sever error KDE2.2
13:25 Quinton Delpeche Re: [SLE] vmware
13:31 B.Monahan Re: [Newbie]Upgrade to XF86 4.0.3 corrupts Packard Bell S530 monitor
13:33 Glenn Williams Re: [SLE] Permissions for Dummies
13:38 Bartydeux SuSE 7.2/Yast1 crash
13:41 Bruce Marshall Re: [SLE] vmware
13:42 Bruce Marshall Re: [SLE] Permissions for Dummies
13:44 Quinton Delpeche Re: [SLE] vmware
13:55 Matt fdisk - setting partition hdax active
14:02 Jaakko Tamminen Re: [SLE] vmware
14:05 Jack Malone Re: [SLE] vmware
14:07 Jack Malone Re: [SLE] vmware
14:08 Jack Malone Re: [SLE] vmware
14:13 Tom Kostiainen Re: [SLE] apache won't run!
14:16 Avi Schwartz Re: [SLE] vmware
14:20 Mahesh Pillari Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
14:22 Dave Smith Re: [SLE] Permissions for Dummies
14:24 Computer Books For Less Re: [SLE] Sound Sever error KDE2.2
14:37 Tom Kostiainen START_HTTPD
14:46 Quinton Delpeche Re: [SLE] START_HTTPD
14:49 dog Re: [SLE] START_HTTPD
14:54 Robert Barish Re: [SLE] Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
15:11 Cliff Sarginson Re: [SLE] fdisk - setting partition hdax active
15:11 Linux - User Linux on a 3Com Palm III ?
15:37 Lenz Grimmer Re: [SLE] Linux on a 3Com Palm III ?
15:46 Anders Johansson Re: [SLE] vmware
15:47 JW Re: [SLE] Linux on a 3Com Palm III ?
16:07 Jack Malone backup info
16:10 dan07 two mice
16:11 Tor Sigurdsson Re: [SLE] Official SuSE kernel 2.4.7 and nVidia drivers released
16:20 Mahesh Pillari Re: [SLE] Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
16:21 Linux Fan Re: [SLE] AMD running too hot
16:32 Rafael E. Herrera Re: [SLE] kde2.2 won't start
17:04 Tor Sigurdsson Re: [SLE] Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
17:06 Tor Sigurdsson Re: [SLE] two mice
17:06 Bob Rea Re: [SLE] Permissions for Dummies
17:08 Bob Rea Re: [SLE] Permissions for Dummies
17:09 Chuck RE: [SLE] Logging Cisco PIC Syslog to SuSE 7.0 machine
17:09 Chuck RE: [SLE] Logging Cisco PIC Syslog to SuSE 7.0 machine
17:09 Robert Barish Re: [SLE] Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
17:19 Robert Barish Re: [SLE] Help !!! Mutiple Domain for same user ID in SuSE Mail Server II
17:32 Glenn Williams Re: [SLE] Permissions for Dummies
17:34 Chuck RE: [SLE] Logging Cisco PIC Syslog to SuSE 7.0 machine
17:39 Glenn Williams Re: [SLE] Permissions for Dummies
17:43 Sjoerd Hiemstra Re: [SLE] Printing Large Images
17:53 JW Konqueror's lan:/ and rlan:/ - only partly working
18:00 Dee McKinney /sbin/init.d/pcmcia ?
18:12 David McGlone Re: [SLE] START_HTTPD
18:20 Jaakko Tamminen Re: [SLE] Konqueror's lan:/ and rlan:/ - only partly working
18:36 Jim Hatridge modules error ?....
18:49 FX Fraipont Konqueror , Javascript and Https
18:50 Tom Kostiainen Re: [SLE] START_HTTPD
18:57 Tom Kostiainen Re: [SLE] START_HTTPD
19:13 Joris Verboomen Sound no longer works after upgrade to KDE 2.2
19:28 Jaakko Tamminen Re: [SLE] modules error ?....
19:30 Lourens Steenkamp Re: [SLE] Installation catastrophe
19:31 Lourens Steenkamp Re: [SLE] Permissions for Dummies
19:32 Lourens Steenkamp Re: [SLE] copy disk question
19:57 Richard Bos How to run Xnest with -depth 8?
20:00 Dave Smith Re: [SLE] Permissions for Dummies
20:04 Thomas Bishop Re: [SLE] Konqueror's lan:/ and rlan:/ - only partly working
20:09 Richard Bos Re: [SLE] Sound no longer works after upgrade to KDE 2.2
20:13 Richard Bos Re: [SLE] Konqueror's lan:/ and rlan:/ - only partly working
20:18 JW Re: [SLE] Konqueror's lan:/ and rlan:/ - only partly working
20:20 andy test - ignore
20:44 Lourens Steenkamp Re: [SLE] AMD running too hot
21:20 recursive recursive kernel oops help
21:24 Anders Johansson Re: [SLE] kernel oops help
21:25 Jimmy montano samba and DFS
21:28 Brian Marr Re: [SLE] two mice
21:29 Timothy R . Butler KDE Update
21:31 Brian Galbraith initrd and reiser support
21:31 Anders Johansson Re: [SLE] KDE Update
21:46 Michael Hasenstein Re: [SLE] initrd and reiser support
21:54 jostber RE: [SLE] Sound no longer works after upgrade to KDE 2.2
22:19 Ben Rosenberg Re: [SLE] KDE Update
22:21 John D Lamb Re: [SLE] two mice
22:24 StarTux Re: [SLE] KDE Update
22:32 Anders Johansson Re: [SLE] KDE Update
23:01 Tazio Ceri Missing file radvd
23:04 Gideon Hallett Re: [SLE] Sound no longer works after upgrade to KDE 2.2
23:16 Bernie Gardner ADSL and local network in 7.2

17 August, 2001

00:14 Nick Zentena Re: [SLE] Konqueror , Javascript and Https
00:22 A Nourai KDE-Cups
00:34 Tracer Bullet kdepim
00:40 Steven Hatfield Re: [SLE] kdepim
01:54 Doug McGarrett Re: [SLE] KDE-Cups
01:56 JW Using GPG with kmail
02:00 Stefan Nilsen Unreal Tournament and SuSE 7.2 + KDE 2.2 + XFree 4.10
02:15 Stefan Nilsen Re: [SLE] AMD running too hot
02:24 Timothy R . Butler Re: [SLE] KDE Update
02:27 Timothy R . Butler Re: [SLE] KDE Update
02:27 Argentium G. Tiger Saved Package List - Yast1 (how to load?)
03:13 Curtis Rey Re: [SLE] Unreal Tournament and SuSE 7.2 + KDE 2.2 + XFree 4.10
03:55 Bob Rea Weird problem
04:20 David Grove Beowulf
05:29 Steven T. Hatton Re: [SLE] Sound no longer works after upgrade to KDE 2.2
05:55 marsaro Re: [SLE] initrd and reiser support
06:24 tabanna ~ KOffice ~ KChart
06:30 Milnes Terry SSgt 52 OSS/OSOMS SAMBA+APACHE+QMAIL w/ LDAP authentication
06:35 B.Monahan Re: [SLE] ADSL and local network in 7.2
07:06 Erik Jakobsen Mounting.
07:25 Steven T. Hatton SuSE Help Fails KDE 2.2 SLE7.2
07:39 Brian Marr Re: [SLE] Firewall newbie & iptables
07:58 Fergus Wilde Re: [SLE] Sound no longer works after upgrade to KDE 2.2
08:08 Brian Galbraith Re: [SLE] initrd and reiser support
08:14 Matt Re: [SLE] Madness of installations of 7.2 -FIXED
08:14 Greek Geek Re: [SLE] [OT] SuSE Customer Service Rant
08:18 Jonas Söderholm FTP install
08:25 Jyry Kuukkanen Re: [SLE] FTP install
08:31 Ain Vagula Re: [SLE] FTP install
08:58 Craig Sampson Re: [SLE] FTP install
09:10 Mark Hounschell TEST IGNORE
09:13 Dunphy Richard-rdunph01 VMWare on SuSE7.2
09:17 Peter Aker boot is stalling with start script in rc3
09:27 Ruediger Berlich Re: [SLE] boot is stalling with start script in rc3
09:34 Matt Re: Second HDD /dev/hd???
09:58 wolfi Re: [SLE] Re: Second HDD /dev/hd???
10:07 Paul Kayard HELP installing from a directory
10:20 gerd . prokasky Re: [SLE] HELP installing from a directory
10:27 Clifford Okoro Firewall-IP Masquerading Problems. Please help a Soul in Torment.
10:33 kbb0927 RE: [SLE] Firewall-IP Masquerading Problems. Please help a Soul in Torment.
10:34 FX Fraipont Re: [SLE] Konqueror , Javascript and Https
10:47 aavula gautam min space required to load SuSE 7.2 with KDE
10:54 Kevin Donnelly Where are Konqueror's bookmarks stored?
10:56 Stephen J . Thompson Updating SuSE
10:57 Nash Hoogwater Re: [SLE] Where are Konqueror's bookmarks stored?
11:09 wish Re[2]: [SLE] raid controllers
11:31 Jonas Söderholm Re: [SLE] FTP install
11:45 Derek Fountain Re: [SLE] Madness of installations of 7.2 -FIXED
11:53 tabanna KDE startx for <user>
12:13 Cliff Sarginson Re: [SLE] boot is stalling with start script in rc3
12:23 Avi Schwartz Re: [SLE] Updating SuSE
13:18 Stephen P. Molnar Is Sax2 Broken?
13:18 Stephen P. Molnar Confusion About XFree86/7.1
13:20 James Oakley Re: [SLE] Re: Second HDD /dev/hd???
13:29 Stephen J . Thompson Re: [SLE] Where are Konqueror's bookmarks stored?
14:10 Guy Van Sanden Mircosoft Word Passwords
14:35 kbb0927 How to get rid of MS Fonts
14:53 Bruce Marshall Re: [SLE] How to get rid of MS Fonts
14:57 dids Size Related Anti-aliasing
15:12 Derek Fountain Re: [SLE] Confusion About XFree86/7.1
15:25 Constant Brouerius van Nidek kernel panic
15:37 Glenn Williams Re: [SLE] Confusion About XFree86/7.1
15:51 Richard Booth RE: [SLE] kernel panic
15:54 Nick Webb Anti-aliasing w/o KDE?
16:11 jimmy Montano samba and dfs
16:35 A Nourai New KDE 2.2Packages (16 Aug) and Console
17:05 David McGlone Re: [SLE] START_HTTPD
17:07 Mads Martin Jørgensen Re: [SLE] Weird problem
17:14 Edwin O. Erdman Re: [SLE] SuSE Help Fails KDE 2.2 SLE7.2
17:14 David McGlone Re: [SLE] Sound no longer works after upgrade to KDE 2.2
17:54 Juergen Braukmann Re: [SLE] inetd ... no no no i mean ...
18:37 Pablo monti Windows-FreeBSD-Linux on the same machine
18:58 Zhouxuan Teng Multimedia problem
19:14 Bruce Marshall Re: [SLE] Sound no longer works after upgrade to KDE 2.2
19:39 s_bulterman Re: [SLE] Unreal Tournament and SuSE 7.2 + KDE 2.2 + XFree 4.10
19:43 Konstantin (Kastus) Shchuka Re: [SLE] Saved Package List - Yast1 (how to load?)
20:00 Richard Bos Re: [SLE] KDE startx for <user>
20:00 Richard Bos Re: [SLE] Confusion About XFree86/7.1
20:00 Richard Bos Re: [SLE] HELP installing from a directory
20:27 Bram Schoenmakers Can't get my printer working!
20:43 Bruce Marshall Re: [SLE] Can't get my printer working!
20:45 Roman Shakin [OT] I dunno what to say to his
20:45 Thorsten Kukuk Re: [SLE] KDE2.2 on the SuSE ftp?
20:48 Juergen Braukmann Re: [SLE] Sound no longer works after upgrade to KDE 2.2
21:12 Jaakko Tamminen Re: [SLE] [OT] I dunno what to say to his
21:27 JW Where can I obtain Mosfet's controversial themes?
21:38 Steven Hatfield Re: [SLE] Where can I obtain Mosfet's controversial themes?
21:53 Ben Rosenberg Re: [SLE] Where can I obtain Mosfet's controversial themes?
21:56 Peter J . Pieczora Re: [SLE] Where can I obtain Mosfet's controversial themes?
21:57 Michael Galloway Re: [SLE] Where can I obtain Mosfet's controversial themes?
22:07 Stefan Nilsen Re: [SLE] FTP install
22:31 Argentium G. Tiger Re: [SLE] Saved Package List - Yast1 (how to load?)
22:38 StarTux Re: [SLE] Where can I obtain Mosfet's controversial themes?
23:39 David List Apache behind NAT-router
23:56 David McGlone Re: [SLE] Can't get my printer working!

18 August, 2001

00:01 Ricardo Rodriguez Ouch! - Apache error
00:18 Alexey N. Solofnenko RE: [SLE] Apache behind NAT-router
00:44 Timothy R . Butler Re: [SLE] Where can I obtain Mosfet's controversial themes?
02:10 Glenn Williams Re: [SLE] Confusion About XFree86/7.1
02:11 Peter Kellner sendmail defending itself and I don't know why.
02:24 Peter Kellner Is there a menu option someplace that lets me start the ftpd server?
02:33 Landy Roman passwd
02:33 Stephen P. Molnar, Ph.D. Where are perl packages?
02:53 Tracer Bullet Would anyone?
02:55 Glenn Williams Korganizer
03:02 Bruce Marshall Re: [SLE] Would anyone?
03:04 Bruce Marshall Re: [SLE] Korganizer
03:09 Landy Roman Re: [SLE] Korganizer
03:22 tom poe lprng on SuSE7.1 can't get permissions right
03:25 Ronald Wiplinger Is it possible to upgrade via FTP from 6.4 to 7.2 ???
03:27 Ronald Wiplinger Is there a rpm for qmail and ezmlm ?
03:47 Bruce Marshall Re: [SLE] lprng on SuSE7.1 can't get permissions right
03:56 tom poe printer progress/update
04:22 Clint Tinsley Re: [SLE] kernel panic]
04:22 Clint Tinsley Re: [SLE] Sound no longer works after upgrade to KDE 2.2]
05:02 daniel Re: [SLE] Would anyone?
05:05 S.Toms Re: sendmail defending itself and I don't know why.
05:21 Paul C . Leopardi KDE 2.2 Application RPMs: Kwintv regresses from 0.8.5 to 0.8.1
05:40 Jonas Söderholm Re: [SLE] FTP install
05:41 Erik Jakobsen Div.
05:54 David Grove Re: [SLE] Where are perl packages?
05:55 David Grove Re: [SLE] Would anyone?
06:04 Jean-Franois Bocquet Re: [SLE] Re: Second HDD /dev/hd???
06:21 Ricardo Rodriguez 7.1 Book
06:58 Erik Jakobsen Dynip
07:04 JW Re: [SLE] Ouch! - Apache error
07:06 Jaakko Tamminen Re: [SLE] Is there a menu option someplace that lets me start the ftpd server?
07:28 Ivan Gustin Re: [SLE] Is there a menu option someplace that lets me start the ftpd server?
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation