Mailinglist Archive: opensuse (4053 mails)

by date

< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >

20 August, 2001

00:41 Bulent Erten Re: [SLE] id respawning too fast errors
00:49 Thomas Bishop Re: [SLE] CDR (sr0 or scd0)
01:00 Tor Sigurdsson Re: [SLE] all those icons?
01:05 Steven Hatfield Printing Question
01:18 J custom kernel = no sound
01:28 J Re: [SLE] custom kernel = no sound
02:07 Christian Klippel Re: [SLE] custom kernel = no sound
02:23 Kenneth J. Becker re: [SLE] LinuxCAD 2000
02:40 Bruce Marshall Re: [SLE] all those icons?
03:24 StarTux Re: [SLE] scary warning from Norton Ghost on Imaging
03:29 Bruce Marshall Re: [SLE] scary warning from Norton Ghost on Imaging
03:29 Chris Large firewall / ethernet help needed
04:28 Milnes Terry SSgt 52 OSS/OSOMS Initrd and 2.4.7
04:32 Ricardo Rodriguez SuSE in the stock market?...
04:36 Tracer Bullet Well??
04:37 Mads Martin Jørgensen Re: [SLE] SuSE in the stock market?...
04:37 Ricardo Rodriguez The SuSE Linux Server
04:41 Mads Martin Jørgensen Re: [SLE] Well??
04:42 marsaro Re: [SLE] The SuSE Linux Server
04:42 Tracer Bullet Versions
04:43 Mads Martin Jørgensen Re: [SLE] Versions
04:55 Curtis Rey Re: [SLE] The SuSE Linux Server
05:08 Ricardo Rodriguez Re: [SLE] The SuSE Linux Server
05:12 Chris Large xfree 4.1.0
05:14 marsaro Re: [SLE] The SuSE Linux Server
05:18 Ben Rosenberg Re: [SLE] xfree 4.1.0
05:54 FX Fraipont Re: [SLE] Pour Confirms SSL Problem with SuSE RPM's.
05:59 wolfi Re: [SLE] Initrd and 2.4.7
06:01 Nash Hoogwater Re: [SLE] Pour Confirms SSL Problem with SuSE RPM's.
07:51 Felix E. Klee Re: [SLE] Win4Lin in SuSE 7.2
08:01 Milnes Terry SSgt 52 OSS/OSOMS Depmod -a on new 2.4.7 kernel
08:10 StarTux Re: [SLE] Depmod -a on new 2.4.7 kernel
08:27 Mark Hounschell Re: [SLE] AMD running too hot
08:34 Jaakko Tamminen Re: [SLE] AMD running too hot
09:29 Anton Makarov How to make UPS working
09:49 Mark Hounschell GPL ? possibly [OT]
09:56 Jeffrey Taylor Re: [SLE] How to make UPS working
09:58 Graham Smith kinternet log file
10:06 nigel wood Re: [SLE] GPL ? possibly [OT]
10:07 Jonathan Riddell Re: [SLE] GPL ? possibly [OT]
10:27 Mark Hounschell Re: [SLE] GPL ? possibly [OT]
11:10 Brian Galbraith Re: [SLE] Star Office, KDE2.2, XFree 4.1
11:10 Brian Galbraith Re: [SLE] KDE 2.2 kscd access(Music CD's)
11:16 jostber RE: [SLE] Printing Question
11:21 Dave Corrie Python 2.1.1 RPMs for SuSE 7.2?
12:10 Cliff Sarginson Re: [SLE] GPL ? possibly [OT]
12:14 kbb0927 KDE 2.2/Konqueror
12:54 Joe & Sesil Morris Re: [SLE] Initrd and 2.4.7
12:54 Steven Hatfield Re: [SLE] KDE 2.2/Konqueror
13:36 Alain DIDIERJEAN Two providers
13:42 Erik Jakobsen Fwd: RE: Mount.
14:04 Dunphy Richard-rdunph01 Apache and SuSE7.2
14:05 Dunphy Richard-rdunph01 [SOLVED] VMWare on SuSE7.2
14:20 Derek Fountain Video to mpeg
14:21 Mike Re: [SLE] The SuSE Linux Server
14:23 Mike Re: [SLE] Versions
14:27 Mike Re: [SLE] Initrd and 2.4.7
14:33 Richard Booth ATI Radeon VE 32mb
14:40 Stephen P. Molnar, Ph.D. XFree86 Problem
14:53 Nick Webb Re: [SLE] How to make UPS working
14:59 Steven Hatfield Re: [SLE] XFree86 Problem
15:29 Pradeep Sangunni Time
15:32 Oyku Gencay Postfix Cyrus LMTP unix problem
15:41 Stephen P. Molnar, Ph.D. XFree86 Problem
15:47 Stephen P. Molnar, Ph.D. Re: [SLE] XFree86 Problem
15:54 Paul Abrahams Which KDE 2.2 rpms for SuSE 7.1 are better?
15:57 Glenn Williams No mail
16:12 Stephen J . Thompson Re: [SLE] What good is YOU?
16:28 Steven Hatfield Re: [SLE] XFree86 Problem
16:29 David Grove Re: [SLE] Two providers
17:08 Prasanna Krishnan Re: [SLE] id respawning too fast errors
17:22 Chuck Secure Shell
17:30 David Grove Re: [SLE] Secure Shell
18:13 Gerhard den Hollander Re: [SLE] Time
18:34 Tom Kostiainen Updating Apache server
19:02 Mads Martin Jørgensen Re: [SLE] Updating Apache server
19:04 Cliff Sarginson 2.4.7 .. problem
19:07 Mads Martin Jørgensen Re: [SLE] 2.4.7 .. problem
19:31 Brian Galbraith Re: [SLE] Kernel 2.4.9
19:31 Cliff Sarginson Re: [SLE] No mail
19:46 James Oakley Re: [SLE] 2.4.7 .. problem
19:54 Bram Schoenmakers Re: [SLE] Bootdisk with lilo (was: [SLE] Can't get my printer working!)
20:08 Mads Martin Jørgensen Re: [SLE] 2.4.7 .. problem
20:08 Jack Malone taper
20:33 Richard Bos Re: [SLE] Versions
20:38 Martin Webster Re: [SLE] What good is YOU?
20:39 Marianne Taylor Fwd: Re: [SLE] What good is YOU?
20:51 Martin Webster Re: [SLE] The SuSE Linux Server
20:55 Mads Martin Jørgensen Re: [SLE] Versions
20:57 Michael Hasenstein Re: Fwd: Re: [SLE] What good is YOU?
20:59 Cliff Sarginson Re: [SLE] 2.4.7 .. problem
21:13 dep Re: [SLE] How to make UPS working
21:17 Noah Romer new driver questions: module disks and re-creating SuSE's kernel config
21:20 ULYSSES Re: [SLE] id respawning too fast errors
21:35 black6host Comanche
21:36 David Grove Re: [SLE] The SuSE Linux Server
21:47 Marianne Taylor Re: Fwd: Re: [SLE] What good is YOU?
21:55 Martin Webster Re: [SLE] The SuSE Linux Server
22:07 Jeffrey Taylor Re: [SLE] How to make UPS working
22:14 Luz Futten Installing 7.2 in a new portable
22:14 David List Apache ServerRoot directive
22:41 kbb0927 Re: [SLE] KDE 2.2/Konqueror
22:42 Steven Hatfield Re: [SLE] KDE 2.2/Konqueror
22:45 David Grove Re: [SLE] Apache ServerRoot directive
22:52 Prasanna Krishnan Re: [SLE] id respawning too fast errors
23:27 Kevin Donnelly Konqueror eating up memory
23:36 Roman Shakin [OT] cable modem
23:39 Nick Webb Re: [SLE] How to make UPS working
23:45 Nick Webb Re: [SLE] How to make UPS working
23:55 Cliff Sarginson Sound snd_ modules for new kernel..

21 August, 2001

00:16 Prasanna Krishnan Re: [SLE] id respawning too fast errors
01:06 Avi Schwartz Solution to the Konqueror problem with JavaScript
01:20 John W Mislan qt multi-threading
01:20 Oxiel Re: [SLE] Depmod -a on new 2.4.7 kernel
01:22 Chris Large Re: [SLE] xfree 4.1.0
01:44 Linux Fan Re: OT [SLE] AMD running too hot
01:58 John W Mislan Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
02:17 Joe & Sesil Morris Re: [SLE] CDR (sr0 or scd0)
02:27 Paul Abrahams Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
02:38 Bruce Marshall Re: [SLE] Sound snd_ modules for new kernel..
02:38 John W Mislan Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
02:42 Bruce Marshall Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
02:51 Konstantin (Kastus) Shchuka Re: [SLE] [OT] cable modem
03:09 Ron Cordell WordPerfect 8
03:14 Doug McGarrett re: [SLE] LinuxCAD 2000
03:15 Ron Joffe Who gets the issues
03:17 John W Mislan Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
03:20 Jonathan Drews Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
03:21 Christian Klippel Re: [SLE] LinuxCAD 2000
03:33 Thomas Bishop Re: [SLE] CDR (sr0 or scd0)
03:38 Ralph F. De Witt KDE 2.2 install problems.
03:47 John W Mislan Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
03:51 Avi Schwartz Hiw to get rid of tiny xterm when KDE starts?
03:58 Chris Large lilo problems
04:07 S.Toms Re: LinuxCAD 2000
04:08 Marianne Taylor Re: [SLE] Hiw to get rid of tiny xterm when KDE starts?
04:19 linux @esaravana snmpd not running; which package is it in 7.1
04:21 Christian Klippel Re: [SLE] Re: LinuxCAD 2000
04:22 Jeffrey Taylor Re: [SLE] WordPerfect 8
04:25 Jeffrey Taylor Re: [SLE] snmpd not running; which package is it in 7.1
04:28 Joe & Sesil Morris Re: [SLE] lilo problems
04:29 Joe & Sesil Morris Re: [SLE] CDR (sr0 or scd0)
04:42 S.Toms Re: Re: LinuxCAD 2000
05:40 Quinton Delpeche Re: [SLE] WordPerfect 8
06:33 Rafael E. Herrera kde2.2 still does not start ...grrr
06:42 jostber RE: [SLE] Time
06:46 jostber Kmail is now acting strangely
06:49 scsijon Re: [SLE] Re: LinuxCAD 2000
07:01 Ben Rosenberg Re: [SLE] kde2.2 still does not start ...grrr
07:02 Alex Daniloff How to upgrade to Perl 5.6.1 from cpan.org?
07:08 Álvaro A . Novo Re: [SLE] Kmail is now acting strangely
07:09 Ben Rosenberg Re: [SLE] kde2.2 still does not start ...grrr
07:15 Derek Fountain Re: [SLE] How to upgrade to Perl 5.6.1 from cpan.org?
07:18 jostber RE: [SLE] Kmail is now acting strangely
07:20 Kavanagh, Darrell RE: [SLE] id respawning too fast errors
07:22 jostber RE: [SLE] qt multi-threading
07:22 Brian Galbraith Virus protection in Linux (May be slightly OT)
07:29 Nick Webb VMWare, Win4Lin, and SuSE 7.2
07:44 Ain Vagula Re: [SLE] LinuxCAD 2000
07:54 Jyry Kuukkanen Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
08:21 Fergus Wilde Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
08:31 Milnes Terry SSgt 52 OSS/OSOMS MDA/MTA for small intranet
08:38 Derek Fountain Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
08:52 jostber [SLE] Xpenguins [solved]
08:52 MRC Daglish Re: [SLE] How to upgrade to Perl 5.6.1 from cpan.org?
09:01 Cliff Sarginson Re: [SLE] The SuSE Linux Server
09:09 Derek Fountain Re: [SLE] How to upgrade to Perl 5.6.1 from cpan.org?
09:26 Jeffrey Taylor Re: [SLE] MDA/MTA for small intranet
09:34 jostber RE: [SLE] Installing 7.2 in a new portable
09:36 Harrell, Tim Weird Source RPM build problem
09:59 tabanna Re: [SLE] taper
10:58 Harrell, Tim xdm breaks virtual consoles in 7.2 + a curious 3D glitch
11:03 Harrell, Tim kde screensaver doesn't work (7.2; KDE 2.1.2)
11:05 Vitaly Shishakov winamp skins for noatun
11:24 tabanna Re: [SLE] Kmail is now acting strangely
11:33 glenn_ped Re: [SLE] KDE 2.2 kscd access(Music CD's)
11:35 Žiga Dolhar RE: [SLE] The SuSE Linux Server
11:44 Glenn Re: [SLE] KDE 2.2 kscd access(Music CD's)
11:50 tabanna GnuCash
12:17 Richard Booth starting fetchmail when dialup connection made
12:40 Tomás Lucas problem with apache in SUSE 7.2
13:07 Joe & Sesil Morris Re: [SLE] starting fetchmail when dialup connection made
13:22 Bruce Marshall Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
13:23 Ralph F. De Witt Bad Super Block Problem Help needed
13:31 Bruce Marshall Re: [SLE] starting fetchmail when dialup connection made
13:32 A Nourai HP laserjet 1200
13:35 David C. Johanson Re: [SLE] Printing under Netscape
13:35 Jesse Marlin KDE-2.2 and no anti-aliasing
13:43 Matthew Stringer Konqueror doesn't work in KDE2.2
13:49 Chris Large Re: [SLE] lilo problems
13:50 Michael Molloy Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
13:55 Gerhard den Hollander Re: [SLE] KDE-2.2 and no anti-aliasing
14:03 Rafael E. Herrera Re: [SLE] kde2.2 still does not start ...grrr (solved)
14:06 Jesse Marlin Re: [SLE] KDE-2.2 and no anti-aliasing
14:07 Steven Hatfield Re: [SLE] Kmail is now acting strangely
14:11 Derek Fountain Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
14:13 Glenn Williams Re: [SLE] No mail
14:30 Matthew Stringer Re: [SLE] Konqueror doesn't work in KDE2.2
14:30 Harrell, Tim How to submit bug reports to SuSE?
15:00 Gabriele Biondo jserv under PE7.2
15:01 Nick Webb Re: [SLE] How to make UPS working
15:05 Farrell, Thomas Small Matter w/ XMMS
15:09 Timothy Reaves soffice only as root
15:10 david . garnier Re: [SLE] CDR (sr0 or scd0)
15:22 Ted Harding RE: [SLE] starting fetchmail when dialup connection made
15:32 Vitaly Shishakov packages in supplementary sections
16:12 Avi Schwartz Re: [SLE] KDE-2.2 and no anti-aliasing
16:24 Sundar Narayanasamy Re: [SLE] snmpd not running; which package is it in 7.1
16:33 Nick Webb Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
16:42 Bruce Marshall Re: [SLE] VMWare, Win4Lin, and SuSE 7.2
16:45 Jesse Marlin Re: [SLE] KDE-2.2 and no anti-aliasing
16:50 Paul Abrahams Re: [SLE] KDE-2.2 and no anti-aliasing
16:52 Robert Barish calendar tool
16:59 Laurence Orchard Re: [SLE] AMD running too hot
17:01 kbb0927 RE: [SLE] VMWare, Win4Lin, and SuSE 7.2
17:20 Mads Martin Jørgensen Re: [SLE] Weird Source RPM build problem
17:28 Purple Shirt ftp server
17:31 Mads Martin Jørgensen Re: [SLE] ftp server
17:31 Ben Rosenberg Re: [SLE] KDE-2.2 and no anti-aliasing
17:41 michael norman Re: [SLE] Which KDE 2.2 rpms for SuSE 7.1 are better?
17:50 Tom Kostiainen APACHE WON'T PROCESS PHP?!
17:56 Cliff Sarginson 2.4.7 Failed to boot
18:11 David List Access to userdirs on Apache webserver
18:21 David Grove Another UPS Thread
18:26 Cliff Sarginson kmail temporarily hangs
18:26 Cliff Sarginson Re: [SLE] How to submit bug reports to SuSE?
18:34 Jack Malone adding entry to cron for backup
18:38 Mads Martin Jørgensen Re: [SLE] adding entry to cron for backup
18:47 Nick Webb Re: [SLE] Another UPS Thread
18:49 Nick Webb Re: [SLE] Another UPS Thread
18:53 Dave Smith Re: [SLE] starting fetchmail when dialup connection made
19:07 dog Re: [SLE] Access to userdirs on Apache webserver
19:16 pierre Re: [SLE] soffice only as root
19:18 Cliff Sarginson Re: [SLE] kmail temporarily hangs
19:18 Cliff Sarginson Re: [SLE] adding entry to cron for backup
19:19 The Purple Tiger Re: [SLE] AMD running too hot
19:20 Steven Hatfield Re: [SLE] kmail temporarily hangs
19:20 Steven Hatfield Re: [SLE] kmail temporarily hangs
19:23 Nick Zentena Re: [SLE] adding entry to cron for backup
19:34 The Purple Tiger Re: [SLE] AMD running too hot
19:48 Linux Fan Re: [SLE] AMD running too hot
19:49 Jay Vollmer Re: [SLE] calendar tool
19:49 David List Re: [SLE] Access to userdirs on Apache webserver
19:55 Richard Bos Re: [SLE] Access to userdirs on Apache webserver
19:58 Joris Verboomen Re: [SLE] APACHE WON'T PROCESS PHP?!
20:09 Jaakko Tamminen Re: [SLE] AMD running too hot
20:17 Dave Smith Re: [SLE] AMD running too hot
20:29 Cliff Sarginson Re: [SLE] kmail temporarily hangs
20:42 Jesse Marlin Re: [SLE] adding entry to cron for backup
20:47 Emmanuel Briand Re: [SLE] calendar tool
< Previous 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 Next >
List Navigation