Mailinglist Archive: opensuse (3637 mails)

< Previous Next >
Re: [SLE] GnuPG
  • From: Jeffrey Taylor <jeff.taylor@xxxxxxxx>
  • Date: Fri, 18 May 2001 22:44:58 -0500
  • Message-id: <20010518224458.A6949@xxxxxxxxxxxxxxxxxxxxx>
I installed it from the tarball. RPMs unless they say are for Red
Hat. I don't bother.

Jeffrey

Quoting Internet Niue <stclair@xxxxxxx>:
> Howdy,
>
> I'm running SuSe 7.1 and GnuPG 1.0.4 that comes with it. I see there's a
> 1.0.5 version out. Has anyone installed that?
>
> I did a quick try to install the 1.0.5 rpm from the gnupg site, and it puked.
> Conflict errors. Maybe SuSe has 1.0.5 on the ftp site somewhere???
>
> Cheers
> Rich
>

--
I don't do Windows and I don't come to work before nine.
-- Johnny Paycheck

< Previous Next >
References