Mailinglist Archive: opensuse (3637 mails)

< Previous Next >
Re: [SLE] Mozilla 0.9 SuSE RPMs
On Thursday 17 May 2001 23:51, Mads Martin Jørgensen wrote:
> IIRC is have to be run as root for the first time. Don't ask me why
> though.
OK, thank's, at least it's up and running now but with some bugs. Some of the
menus and sub-menus are blank (but they work).
But now I noticed that if Nautilus and Galeon are installed then I shouldn't
install this version of Mozilla. Checking the README file _afterwards_ isn't
that smart is it???

Cheers,

ei


--
@~~~ EagleIce ~~~~ eagleice@xxxxxxxxx ~~~@
@~~~~ Running SuSE Linux 7.1 at home ~~~~@
@~~~~ Caldera OL eDesktop 2.4 at work ~~~@







< Previous Next >