Mailinglist Archive: opensuse (3637 mails)

< Previous Next >
Re: [SLE] Gnome 1.5 for SuSE? (I mean Gnome 1.4: DOH!!!) :-/
  • From: Ben Rosenberg <ben@xxxxxxxxx>
  • Date: Wed, 9 May 2001 22:32:31 -0700
  • Message-id: <20010509223231.A6546@xxxxxxxxx>

Just download the installer and run it. It willd download the correct
packages for you. If you want Gnome 1.4 it's on SuSE's FTP. It's not
Ximian branded but it is Gnome 1.4 and it works in 7.1. Ximian still
hasn't bothered to make 7.1 packages, although they made packages for
the now way obsolete 6.3 release..go figure.
--
Ben Rosenberg
mailto:ben@xxxxxxxxx
-----
If two men agree on everything, you can
be sure that only one of them is doing
the thinking.

< Previous Next >
Follow Ups
References