Mailinglist Archive: opensuse (3637 mails)

< Previous Next >
Re: [SLE] perl5.6 on SuSE7.0 a go?
  • From: stephane parenton <sparenton@xxxxxxxxxxx>
  • Date: Fri, 04 May 2001 17:55:07 +0200
  • Message-id: <3AF2D0DB.A416CE91@xxxxxxxxxxx>
Kaare Rasmussen wrote:

> > Hi: Anyone replace perl 5.00503 on SuSE7.0 with perl 5.6? Sure would like
> > to get it done. The alternative is to do a SuSE7.1 upgrade. Does SuSE
> > have the cd for SuSE7.1 upgrade out? Thanks, Tom
>
> I have it on a 6.4. No problem.

I downloaded it and installed it without any pbm on a 7.0...

< Previous Next >
References