Mailinglist Archive: yast-devel (101 mails)

< Previous Next >
[yast-devel] netcat required by yast-core
  • From: Roman Drahtmueller <draht@xxxxxxx>
  • Date: Thu, 17 Jan 2008 15:04:25 +0100 (MET)
  • Message-id: <Pine.LNX.4.64.0801171504050.25678@xxxxxxxxxxxx>
Hi,

just briefly, why does yast-core require netcat?

Thanks,
Roman.
--
To unsubscribe, e-mail: yast-devel+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: yast-devel+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups