Mailinglist Archive: yast-commit (5667 mails)

< Previous Next >
[yast-commit] [yast/yast-bootloader] 64338f: requires perl-Bootloader >= 0.4.89.57
Branch: refs/heads/Code-11-SP1
Home: https://github.com/yast/yast-bootloader
Commit: 64338f52fcfd3e8cd8a96ca01b49da16796985e8

https://github.com/yast/yast-bootloader/commit/64338f52fcfd3e8cd8a96ca01b49da16796985e8
Author: Steffen Winterfeldt <wfeldt@xxxxxxxxxxxx>
Date: 2013-11-07 (Thu, 07 Nov 2013)

Changed paths:
M yast2-bootloader.spec.in

Log Message:
-----------
requires perl-Bootloader >= 0.4.89.57



< Previous Next >
This Thread
  • No further messages