Mailinglist Archive: opensuse (2343 mails)

< Previous Next >
Re: Re[4]: [opensuse] Question about repositories
  • From: Gabriel <gabriel@xxxxxxxxxxxx>
  • Date: Mon, 5 Jan 2009 16:03:11 -0200
  • Message-id: <1adde6890901051003u7b25b04fg3f6c9ab70fd4cd7d@xxxxxxxxxxxxxx>
Please, reply to the list.

On Mon, Jan 5, 2009 at 3:57 PM, Christian <christian08@xxxxxxxxxx> wrote:
Hello Gabriel,
It doesn't work for me. First, I installed speechd:
sudo zypper install speechd
Then I downloaded the latest rpms of BRLTTY and BRLapi. BRLapi installed just
fine, but BRLTTY still complains about dependencies.
Best regards,
Christian

It would help if you list the dependencies

--
Kind Regards
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx

< Previous Next >
Follow Ups