Mailinglist Archive: opensuse (4237 mails)

< Previous Next >
Re: [SLE] CD Ripping Problems
  • From: ti@xxxxxxx (Ti Kan)
  • Date: Wed, 18 Aug 2004 22:35:27 -0700 (PDT)
  • Message-id: <20040819053527.EA033F9CA@xxxxxxxxxxxx>
Erik Jakobsen writes:
> Ti Kan wrote:
> >Pre compiled binaries for Linux and a number of other Unix platforms
> >are available (.tar.gz format only, no RPMs). You don't need to
> >de-install the existing xmcd if you have it, just follow the instructions
> >and install the new one and it will update itself.
>
> What version should be downloaded for SuSE 9.1 ?.

http://www.amb.org/xmcd -> Downloads

Select the Linux libc6 x86 precompiled kit, and follow the instructions
shown to install.

-Ti


< Previous Next >
Follow Ups
References