Mailinglist Archive: opensuse-translation (4 mails)

< Previous Next >
[opensuse-translation] Error when trying to update yast and lcn translations
I am getting the following error message when trying to update .po files using
"svn up":

Updating 'lcn/nl/po':
svn: E175002: Unable to connect to a repository at URL
'https://fdekruijf@xxxxxxxxxxxxxxxx/svn/opensuse-i18n/branches/openSUSE-13_2-Branch/lcn/nl/po'
svn: E175002: Unexpected HTTP status 504 'Gateway Time-out' on '/svn/opensuse-
i18n/branches/openSUSE-13_2-Branch/lcn/nl/po'

--
fr.gr.

member openSUSE
Freek de Kruijf

--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-translation+owner@xxxxxxxxxxxx

< Previous Next >
List Navigation
Follow Ups