Mailinglist Archive: opensuse-translation (36 mails)

< Previous Next >
Re: [opensuse-translation] gtk.pot is obsolete.
On 2014-10-28 16:38, Karl Eichwalder wrote:
Lukas, can you please help with yast pot updates for opensuse? Please,
submit to https://svn.opensuse.org/svn/opensuse-i18n/trunk/yast/50-pot

Carlos, thanks for the report!

Thanks to jcsl who detected the problem and Gabriel who found the
departing point. I just verified and collected the bits of information
to report here :-)

--
Cheers / Saludos,

Carlos E. R.
(from 13.1 x86_64 "Bottle" at Telcontar)

< Previous Next >