Mailinglist Archive: opensuse-translation (28 mails)

< Previous Next >
[opensuse-translation] Are pot files of yast for 11.3 up-to-date?
Today I installed a new printer/fax/scanner in my openSUSE 11.3 system using
YaST and found some English messages in the dialogs. I searched printer.nl.po
for these texts in the 11.3 svn repository but did not find them. However they
are in the 11.4 (trunk) repository.

So I wonder if the pot files of 11.3 are up-to-date?

--
fr.gr.

Freek de Kruijf
--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-translation+help@xxxxxxxxxxxx

< Previous Next >
List Navigation
Follow Ups