Mailinglist Archive: opensuse-translation (60 mails)

< Previous Next >
[opensuse-translation] Doubt in webyast_webclient
  • From: Luiz Fernando Ranghetti <elchevive68@xxxxxxxxx>
  • Date: Sun, 9 May 2010 11:50:16 -0300
  • Message-id: <AANLkTimvhN0x_cZEzvvKVq8YtWUbp7emyACbwCg_Fv8i@xxxxxxxxxxxxxx>
Hi,

In the file webyast_webclient there is 2 strings which has something
between %s like this:

You are using an unsupported browser. Please switch to %sFireFox 3.5 or
better%s or %sInternet Explorer 8%s. Thanks! [%sclose%s]

Is these expressions supposed to be translated?

Regards,

Luiz
--
To unsubscribe, e-mail: opensuse-translation+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-translation+help@xxxxxxxxxxxx

< Previous Next >