Mailinglist Archive: opensuse-support (71 mails)

< Previous Next >
[opensuse-support] dkms-acpi_call %posttrans script failed
  • From: H Zeng <zhx@xxxxxxxxx>
  • Date: Fri, 06 Jul 2018 09:48:25 +0800
  • Message-id: <14867868.F5pgEebhdk@ostp>
Dear all,

My openSUSE Tumbleweed installation keeps getting warning message like
following when upgrade the system,
```
dkms-acpi_call-1.1.0-6.210.noarch.rpm %posttrans script failed (returned 10)
```
Does anyone know what is the status?

Best regards,
ZHX


--
To unsubscribe, e-mail: opensuse-support+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-support+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups