Mailinglist Archive: opensuse-security (11 mails)

< Previous Next >
Re: [opensuse-security] Re: [security-announce] openSUSE-SU-2016:0734-1: important: Security update for Adobe Flash Player
Hi,

Am 16.03.2016 um 22:34 schrieb Malte Gell:


You still need the flash plugin in the time of HTML5 video...?

As I wrote:

You cannot manage a Hewlett Packard ("Enterprise" now!)
Blade Center C7000 without flash in the browser :-(

Joe

< Previous Next >
List Navigation