Mailinglist Archive: opensuse-security (33 mails)

< Previous Next >
Re: [opensuse-security] Latest qemu related patch has permission issues
  • From: "Carlos E. R." <robin.listas@xxxxxxxxxxxxxx>
  • Date: Tue, 16 Jul 2013 02:59:51 +0200 (CEST)
  • Message-id: <alpine.LNX.2.00.1307160258260.2653@Telcontar.valinor>
-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1



On Monday, 2013-07-15 at 23:34 +0200, Togan Muftuoglu wrote:

Additional rpm output:
/usr/lib/qemu-bridge-helper: cannot verify root:root 0755 - not listed in
/etc/permissions

I noticed a similar message when installing something else. I wondered what it meant, but I forgot to investigate.

- -- Cheers,
Carlos E. R.
(from 12.3 x86_64 "Dartmouth" at Telcontar)

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.19 (GNU/Linux)

iEYEARECAAYFAlHkmw8ACgkQtTMYHG2NR9U2DgCdEfisbg4hJLB435yp0aR7QHgl
RlcAmwWVVLh0g0EYbwN8gU/460/FTUyS
=L36a
-----END PGP SIGNATURE-----
--
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-security+owner@xxxxxxxxxxxx

< Previous Next >
References