Mailinglist Archive: opensuse-security (8 mails)

< Previous Next >
Re: [opensuse-security] Problems with Squirrelmail update
  • From: Jim Flanagan <linuxjim@xxxxxxxxxx>
  • Date: Mon, 25 May 2009 08:58:17 -0500
  • Message-id: <4A1AA3F9.5060201@xxxxxxxxxx>
Cristian Rodríguez wrote:
Jim Flanagan escribió:
irectory (with --nodeps --force) Error
I'm running openSuse 10.3. How can I get this installed, or is this a
problem with the update itself?

the package is broken, fixes will appear next week.


Great. Thanks!

Jf
--
To unsubscribe, e-mail: opensuse-security+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-security+help@xxxxxxxxxxxx

< Previous Next >
List Navigation