Mailinglist Archive: opensuse-security (8 mails)

< Previous Next >
Re: [opensuse-security] Problems with Squirrelmail update
  • From: Cristian Rodríguez <crrodriguez@xxxxxxx>
  • Date: Sat, 23 May 2009 21:54:35 -0400
  • Message-id: <4A18A8DB.90406@xxxxxxx>
Jim Flanagan escribió:
irectory (with --nodeps --force) Error

I'm running openSuse 10.3. How can I get this installed, or is this a
problem with the update itself?

the package is broken, fixes will appear next week.


--
"If this is the best God can do, I am not impressed" -George Carlin
(1937-2008)

Cristian Rodríguez R.
Software Developer
Platform/OpenSUSE - Core Services
SUSE LINUX Products GmbH
Research & Development
http://www.opensuse.org/


< Previous Next >
List Navigation
Follow Ups
References