Mailinglist Archive: opensuse-security (375 mails)

< Previous Next >
Re: [suse-security] OpenSSL Vulnerability
  • From: "Konstantin (Kastus) Shchuka" <kastus@xxxxxxxxx>
  • Date: Sun, 15 Sep 2002 18:36:55 -0700
  • Message-id: <20020916013655.GA20287@xxxxxxxxx>
On Mon, Sep 16, 2002 at 12:37:14AM +0200, Stefan Nilsen wrote:
>
> How about SuSE 7.0?
>
> Do I have to upgrade, or will patched versions come to this version?
>
Please look at http://www.suse.com/de/security/2002_027_openssl.html

openssl-0.9.5a-59.src.rpm is the patched package for 7.0

Regards, -Kastus

< Previous Next >