Mailinglist Archive: opensuse-security (375 mails)

< Previous Next >
Re: Re: Re: SuSE Security Announcement: xf86 (SuSE-SA:2002:032)
  • From: Sven Koch <haegar@xxxxxxxxxx>
  • Date: Wed, 18 Sep 2002 15:46:02 +0200 (CEST)
  • Message-id: <Pine.LNX.4.44.0209181543350.7254-100000@xxxxxxxxxxxxxxxx>
On Wed, 18 Sep 2002, Roman Drahtmueller wrote:

> > > > Or is it possible to compile the suse8-src-rpm under suse 7.2?
> > >
> > > XFree versions prior to 4.2.0 are not affected, by all I know.
> > > This update is required only if you run 8.0.
> >
> > or if you run xfree 4.2.0 from the supplemental directory of ftp.suse.com
> >
> > this is what I asked if it could be rebuild too
>
> The packages at ftp.suse.com/pub/suse/i386/supplementary/X/XFree86/XFree86-4.2.0-SuSE
> will be replaced very soon. Please be patient.

thanks a lot, this is all I wanted to know

i.A.
Sven Koch
Server Management

--
com.unit GmbH http://www.comunit.net/
Eiffestr. 598 20537 Hamburg | Germany
Fon +49-40-2111 05 25 Fax +49-40-2111 05 26


< Previous Next >
References