Mailinglist Archive: opensuse-security (409 mails)

< Previous Next >
Cipe and Kernel 2.4.19
  • From: "ts" <ts@xxxxxxxxxx>
  • Date: Tue, 13 Aug 2002 22:08:43 -0500
  • Message-id: <3d59c9bb.40f7.1804289383@xxxxxxxxxx>
Is anybody using cipe (1.5x) with the newest stable kernel?
Can anybody comment on whether they are having any
difficulties
or known issues?
It seems to broken compared to 2.4.14.
I can send specifics(strace,gdb steppings..) if they are
needed.

< Previous Next >
This Thread
Follow Ups