Mailinglist Archive: opensuse-security (685 mails)

< Previous Next >
Re: [suse-security] openssh
  • From: Anders Johansson <andjoh@xxxxxxxxxxxxxxxxxxxxx>
  • Date: Mon, 25 Feb 2002 08:38:01 +0100
  • Message-id: <200202250838.01503.andjoh@xxxxxxxxxxxxxxxxxxxxx>
On Monday 25 February 2002 08:31, Ben Rosenberg wrote:
> glibc is backward compatible but not forward..so if
> they are looking for libs that are newer version then they were compiled
> against then they will most likely error.

Hm.

This sounds a bit strange. Could you expand on this?

//Anders

< Previous Next >
Follow Ups