Mailinglist Archive: opensuse-security (465 mails)

< Previous Next >
Re: [suse-security] OpenSSH update requires shlibs5 also ?
  • From: Togan Muftuoglu <toganm@xxxxxxxxxxxxxxxxxxxxx>
  • Date: Mon, 3 Dec 2001 17:12:53 +0200
  • Message-id: <20011203171253.A5574@xxxxxxxxxxxx>
* Roman Drahtmueller; <draht@xxxxxxx> on 03 Dec, 2001 wrote:
>
> The actual requirement is the xf86 package, which you might not have
> installed (but usually is).
Correct not installed

> > Sorry for the silly question but I already had a bad day and I do not
> > want to ruin it any further
>
> Same here...
>

Thanks Roman, at least you saved me from another one


--
Togan Muftuoglu


< Previous Next >