Mailinglist Archive: opensuse-security (520 mails)

< Previous Next >
AW: [suse-security] Saint scanner
  • From: "Boris Kantwerk" <bigmaec@xxxxxxxxxxx>
  • Date: Tue, 12 Dec 2000 13:26:41 +0100
  • Message-id: <DFEGIHNJHPCDNFDFONJCEEPECFAA.bigmaec@xxxxxxxxxxx>
> i'm having trouble running Saint 2.0 BETA1 ... the installation

Hi Steffen!

I think the actual version of saint is 3.1.1. You can download it under
http://www.wwdsi.com/saint/! Try this one! Additional make sure that you
have the newest version of nmap (http://www.insecure.org/nmap/). It's 2.53.

Boris.


< Previous Next >
References