Mailinglist Archive: opensuse-packaging (284 mails)

< Previous Next >
[opensuse-packaging] Re: Need help with python module

Thursday 17 February 2011

On Tue, 15 Feb 2011 14:40:10 +0300 Kyrill Detinov wrote:

I see a lot of errors from /usr/include/unicode/calendar.h. Isn't
there anything wrong in libicu-devel-4.4.2?

This isn't libicu error. Tested build against libicu-4.2 with the same
result.

--
WBR
Kyrill
--
To unsubscribe, e-mail: opensuse-packaging+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-packaging+help@xxxxxxxxxxxx

< Previous Next >
References