Mailinglist Archive: opensuse-gnome (84 mails)

< Previous Next >
Re: [opensuse-gnome] VOTE: Firefox Beagle Plugin - Urgent
  • From: Gary Ekker <gekker@xxxxxxxxxx>
  • Date: Mon, 31 Aug 2009 10:10:21 -0600
  • Message-id: <1251735021.2583.10.camel@xxxxxxxxxx>
On Tue, 2009-09-01 at 00:19 +1000, Magnus Boman wrote:
Hi all,

When we do a default GNOME install, we will also get a Firefox plugin
for beagle to index the online history. I like to know if people want
this to be automatically installed or not.

So, can you please reply to the list (ctrl+l in evolution) and let us
know if this firefox plugin should be installed by default or not.

[X] Install by default
[ ] Do not install by default

Cheers.

-Gary

--
To unsubscribe, e-mail: opensuse-gnome+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-gnome+help@xxxxxxxxxxxx

< Previous Next >
References