Mailinglist Archive: opensuse-gnome (124 mails)

< Previous Next >
[opensuse-gnome] libgnomecanvas 2.14
  • From: Chris Arnold <carnold@xxxxxxxxxxxxxxxxxxx>
  • Date: Mon, 17 Sep 2007 20:03:34 -0400
  • Message-id: <46EF15D6.4070900@xxxxxxxxxxxxxxxxxxx>
I use sled sp1 and gnome. I am trying to upgrade my install of
libgnomecanvas 2.12 to 2.14 using the opensuse gnome:stable repo.
Everytime i install 2.14 version, it messes-up gmd so i can not login.
Has anyone gone to 2.14 from 2.12 successfully? If so, please share
exactly what you had to do.

Chris
-- 
To unsubscribe, e-mail: opensuse-gnome+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse-gnome+help@xxxxxxxxxxxx

< Previous Next >