Mailinglist Archive: opensuse-factory (156 mails)

< Previous Next >
[opensuse-factory] chromium: Can't open some HTTPS sites (NET::ERR_CERTIFICATE_TRANSPARENCY_REQUIRED)
Hi.

The update brings issues to Chromium browser where I can't load
some HTTPS sites:
https://bugzilla.opensuse.org/show_bug.cgi?id=1144625

Martin
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups