Mailinglist Archive: opensuse-factory (826 mails)

< Previous Next >
Re: [opensuse-factory] TW : needing libcrypto.so.10
Do you need paid version? They have open-source edition, which can be compiled under TW.


On 2017-10-23 22:41, ellanios82 wrote:
TW:

 - trying to install a program "ChartGenie"

which needs libcrypto.so.10


 - this does not seem to appear in libcrypto rpms

 : what to do please ?


 regards

...
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
References