Mailinglist Archive: opensuse-factory (826 mails)

< Previous Next >
Re: [opensuse-factory] exim problem after installing 20171007
On Mon, 2017-10-09 at 13:14 +0200, Michael Ströder wrote:
Roger Whittaker wrote:
Problem: exim-4.86.2-4.2.x86_64 requires libldap-2.4.so.2()(64bit),
but this requirement cannot be provided

I guess this is caused by Jan's libldap symlink change.

Wrong guess - try again :)

(see my reply to the thread - then you don't have to guess)

Cheers,
Dominique
< Previous Next >