Mailinglist Archive: opensuse-factory (826 mails)

< Previous Next >
[opensuse-factory] perl-DateTime-Format-ISO8601
perl-DateTime-Format-ISO8601 needs perl(:MODULE_COMPAT_5.24.1), but the
latest version is 5.26.1 so the package has unsolved dependencies now.
--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups