Mailinglist Archive: opensuse-factory (421 mails)

< Previous Next >
Re: [opensuse-factory] New Tumbleweed snapshot 20170928 released! : exo

 - with XFCE : am seeing this :


Problem: exo-data-0.11.5-1.1.noarch requires exo-branding = 0.11.5, but this requirement cannot be provided
  uninstallable providers: exo-branding-upstream-0.11.5-1.1.noarch[download.opensuse.org-oss]


........

 regards


--
To unsubscribe, e-mail: opensuse-factory+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse-factory+owner@xxxxxxxxxxxx

< Previous Next >
Follow Ups